<!DOCTYPE html>
<!--

    "We keep moving forward, opening up new doors and
      doing new things, because we're curious ...
        and curiosity keeps leading us down new paths."

                              Walt Disney

-->
<html class="no-js" version="HTML+RDFa 1.1" lang="nl-NL">
<head prefix="og: http://ogp.me/ns#" dir="ltr">
  <title>Cruella - Trailer &amp; releasedatum | Disney</title>
  <link rel="preconnect" href="//static-mh.content.disney.io">
<link rel="preconnect" href="//lumiere-a.akamaihd.net">
<link rel="preconnect" href="//kaltura.akamaized.net">
<link rel="preconnect" href="//cdnapisec.kaltura.com">
<link rel="preconnect" href="//a.dilcdn.com">
<link rel="preconnect" href="//assets.adobedtm.com">
<link rel="preload" href="https://static-mh.content.disney.io/matterhorn/assets/matterhorn/sans/matterhorn-regular-eed88f0756d6.woff" as="font" type="font/woff" crossorigin="anonymous">
<link rel="preload" href="https://static-mh.content.disney.io/matterhorn/assets/application-bfac960f836d.css" as="style" type="text/css" crossorigin="anonymous">
<link rel="preload" href="https://static-mh.content.disney.io/matterhorn/assets/matterhorn-v3-player-skin-77381cd10564.css" as="style" type="text/css" crossorigin="anonymous">
<link rel="preload" href="//global.go.com/stat/dolWebAnalytics.js" as="script" type="application/javascript" crossorigin="anonymous">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/application-bfac960f836d.css" type="text/css">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/modules/background_styles-1903f7131478.css" type="text/css">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/modules/flex_content_hero-78a61b31ba69.css" type="text/css">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/modules/slider-a9699399a906.css" type="text/css">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/modules/rich_text-fc52ad2df661.css" type="text/css">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/themes/incredibles/application-224514d37171.css" id="base-theme-styles" class="incredibles">
<link rel="stylesheet" href="" id="child-theme-styles" class="">
<link rel="stylesheet" type="text/css" href="https://static-mh.content.disney.io/matterhorn/assets/goc/disneyuschrome-011049455401.css"><link rel="stylesheet" type="text/css" href="https://static-mh.content.disney.io/matterhorn/assets/goc/disneyuschrome-desktop-8a204be03bba.css" media="(min-width: 769px)"><link rel="stylesheet" type="text/css" href="https://static-mh.content.disney.io/matterhorn/assets/goc/disneyuschrome-mobile-9a3a83486e48.css" media="(max-width: 768px)"><link rel="stylesheet" type="text/css" href="https://static-mh.content.disney.io/matterhorn/assets/goc/lib/incredibles_search-a03925a98f4d.css"><!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="https://static-mh.content.disney.io/matterhorn/assets/goc/disneyuschrome-desktop-8a204be03bba.css"><![endif]--><style type="text/css">        .goc-icn-login, .goc-icn-login-bar{ background-image:url();  background-size: 32px }
        html.goc-no-data-uri .goc-icn-login, html.goc-no-data-uri .goc-icn-login-bar{ background-image:url() }
        @media (-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 144dpi) {
          .goc-icn-login, .goc-icn-login-bar{ background-image:url(); }
        }

@media (-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 144dpi) {
}
.bar-dropdown-content .goc-thumb-link{ height: 500px; }
#goc-desktop-global .goc-desktop:hover .bar-dropdown-content{max-height: 532px;}

@media (-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 144dpi) {
}</style><script type="text/javascript">!function(e){"use strict";var t=e.GOC=e.GOC||{};t.queue=t.queue||[],t.opts=t.opts||{}}(this),GOC.load=function(e,t){"use strict";var n=document,o=n.getElementsByTagName("script")[0],s=n.createElement("script");s.type="text/javascript",s.async="async",s.onload=s.onreadystatechange=function(e,n){var o=this,s=o.readyState,r=o.parentNode;!r||!n&&s&&"complete"!==s&&"loaded"!==s||(r.removeChild(this),!n&&t&&t())},s.src=e,o.parentNode.insertBefore(s,o),s=n=o=null},function(e){"use strict";var t=e.encodeURIComponent;e.GOC.load("//a.dilcdn.com/g/domains/"+t(e.location.hostname)+".js")}(this),function(e){"use strict";var t=e.GOC,n=e.encodeURIComponent;t.defopts=function(e){0===Object.keys(t.opts).length&&(t.opts=e)},t.ao=function(e){var o=[],s=t.opts,r=s.footer;if(s.lang&&o.push("lang="+n(s.lang)),s.cds&&o.push("cds"),s.searchtype&&o.push("searchtype="+n(s.searchtype)),s.hide_desktop_menu&&o.push("hide_desktop_menu"),s.hide_search&&o.push("hide_search"),r)for(var a in r)if(r.hasOwnProperty(a))if("object"==typeof r[a])for(var i in r[a])r[a].hasOwnProperty(i)&&o.push("footer["+a+"]["+i+"]="+encodeURIComponent(r[a][i]));else o.push("footer["+encodeURIComponent(a)+"]="+encodeURIComponent(r[a]));return o.length&&(e+=(e.indexOf("?")<0?"?":"&")+o.join("&")),e}}(this),GOC.css=function(e){"use strict";var t=document,n=t.createElement("style"),o=t.getElementsByTagName("head")[0],s=(o||t).getElementsByTagName("script")[0];e&&(n.setAttribute("type","text/css"),s?s.parentNode.insertBefore(n,s):o.appendChild(n),n.styleSheet?n.styleSheet.cssText=e:n.appendChild(t.createTextNode(e)))},function(e,t){"use strict";var n=e.GOC,o=e.screen,s=e.document,r=s.documentElement,a=function(){var e,n,r,a,i,c=o&&o.fontSmoothingEnabled;if(c!==t)return c;try{for(e=s.createElement("canvas"),e.width=e.height=32,n=e.getContext("2d"),n.textBaseline="top",n.font="32px Arial",n.fillStyle=n.strokeStyle="black",n.fillText("O",0,0),r=0;r<32;r++)for(a=0;a<32;a++)if(255!==(i=n.getImageData(r,a,1,1).data[3])&&0!==i)return!0;return!1}catch(e){return t}},i=function(e){var t=s.createElement("div");t.innerHTML="M",t.style.fontFamily=e,r.insertBefore(t,r.firstChild),r.clientWidth,r.removeChild(t)};n.pf=function(e,t){!0===a()&&(n.css(e),i(t))}}(this),function(e){"use strict";e.GOC.noAnalyticsOnHover=!0}(this);GOC.pf("@font-face{font-family:'Matterhorn';src:url(\"https://static-mh.content.disney.io/matterhorn/assets/m4-7e766c2825c7.eot#\") format(\"eot\"),url(\"https://static-mh.content.disney.io/matterhorn/assets/m4-b366701d6945.woff\") format(\"woff\"),url(\"https://static-mh.content.disney.io/matterhorn/assets/m4-ac909dff444f.ttf\") format(\"truetype\"),url(\"https://static-mh.content.disney.io/matterhorn/assets/m4-3d636e3b4270.svg#Matterhorn\") format(\"svg\");font-weight:400;font-style:normal}\n","Matterhorn");GOC.opts.cds=false;GOC.opts.bg="light";GOC.opts.footer={"comscore":"","translations":{"find_us_on":"Volg Disney","rating_unrated":"Nog geen rating ontvangen","rating_al":"Alle leeftijden","rating_6":"Mogelijk schadelijk tot 6 jaar","rating_9":"Mogelijk schadelijk tot 9 jaar","rating_12":"Mogelijk schadelijk tot 12 jaar","rating_14":"Mogelijk schadelijk tot 14 jaar","rating_16":"Mogelijk schadelijk tot 16 jaar","rating_18":"Mogelijk schadelijk tot 18 jaar"}};GOC.opts.hide_desktop_menu=true;GOC.opts.hide_search=true;GOC.opts.searchtype="ac";GOC.load("https://static-mh.content.disney.io/matterhorn/assets/goc/disneyuschrome-0da29ae44a01.js");GOC.a="//a.dilcdn.com/g/inc-nl/home/sac/";GOC.cart="//a.dilcdn.com/g/inc-nl/cart/";</script>
<link rel="canonical" href="https://disney.nl/films/cruella">
<link rel="alternate" href="https://movies.disney.com/cruella/" hreflang="x-default">
<link rel="alternate" href="https://movies.disney.com/cruella/" hreflang="en-US">
<link rel="alternate" href="https://disney.co.uk/movies/cruella/" hreflang="en-GB">
<link rel="alternate" href="https://disney.fr/films/cruella/" hreflang="fr-FR">
<link rel="alternate" href="https://disney.it/film/crudelia/" hreflang="it-IT">
<link rel="alternate" href="https://disney.de/filme/cruella/" hreflang="de-DE">
<link rel="alternate" href="https://disney.de/filme/cruella/" hreflang="de-XA">
<link rel="alternate" href="https://disney.es/peliculas/cruella/" hreflang="es-ES">
<link rel="alternate" href="https://disney.pt/filmes/cruela/" hreflang="pt-PT">
<link rel="alternate" href="https://disney.nl/films/cruella/" hreflang="nl-NL">
<link rel="alternate" href="https://nl.disney.be/films/cruella/" hreflang="nl-BE">
<link rel="alternate" href="https://fr.disney.be/films/cruella/" hreflang="fr-BE">
<link rel="alternate" href="https://disney.se/filmer/cruella/" hreflang="sv-SE">
<link rel="alternate" href="https://disney.dk/film/cruella/" hreflang="da-DK">
<link rel="alternate" href="https://disney.no/filmer/cruella/" hreflang="no-NO">
<link rel="alternate" href="https://disney.no/filmer/cruella/" hreflang="nb-NO">
<link rel="alternate" href="https://disney.fi/elokuvat/cruella/" hreflang="fi-FI">
<link rel="alternate" href="https://disney.co.za/movies/cruella/" hreflang="en-ZA">
<link rel="alternate" href="https://en.disneyme.com/movies/cruella/" hreflang="en-AE">
<link rel="alternate" href="https://en.disneyme.com/movies/cruella/" hreflang="en-SA">
<link rel="alternate" href="https://en.disneyme.com/movies/cruella/" hreflang="en-XM">
<link rel="alternate" href="https://disney.gr/tainies/cruella/" hreflang="el-GR">
<link rel="alternate" href="https://ar.disneyme.com/aflam/cruella/" hreflang="ar-AE">
<link rel="alternate" href="https://ar.disneyme.com/aflam/cruella/" hreflang="ar-KW">
<link rel="alternate" href="https://ar.disneyme.com/aflam/cruella/" hreflang="ar-SA">
<link rel="alternate" href="https://ar.disneyme.com/aflam/cruella/" hreflang="ar-XM">
<link rel="alternate" href="https://disneyturkiye.com.tr/filmler/cruella/" hreflang="tr-TR">
<link rel="alternate" href="https://disney.pl/filmy/cruella/" hreflang="pl-PL">
<link rel="alternate" href="https://disney.cz/filmy/cruella/" hreflang="cs-CZ">
<link rel="alternate" href="https://disney.ro/filme/cruella/" hreflang="ro-RO">
<link rel="alternate" href="https://disney.bg/filmi/cruella/" hreflang="bg-BG">
<meta name="viewport" content="width=device-width,initial-scale=1">
<link rel="shortcut icon" href="https://static-mh.content.disney.io/matterhorn/assets/favicon-94e3862e7fb9.ico">
<link rel="apple-touch-icon" href="https://static-mh.content.disney.io/matterhorn/assets/apple-touch-icon-2747f4e2a5dd.png">
<meta name="description" content="Bezoek de officiële website van Cruella, met meer informatie over de film, bekijk de trailer en check de releasedatum.">
<meta property="og:title" content="Cruella - Trailer &amp; releasedatum | Disney">
<meta property="og:description" content="Bezoek de officiële website van Cruella, met meer informatie over de film, bekijk de trailer en check de releasedatum.">
<meta property="og:type" content="video.movie">
<meta property="og:site_name" content="Disney Nederland">
<meta property="og:url" content="https://disney.nl/films/cruella">
<meta property="og:image" content="https://lumiere-a.akamaihd.net/v1/images/image_7ff71125.jpeg?region=0%2C0%2C540%2C810">
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Movie","name":"Cruella - Trailer \u0026 releasedatum | Disney","description":"Bezoek de officiële website van Cruella, met meer informatie over de film, bekijk de trailer en check de releasedatum.","image":"https://lumiere-a.akamaihd.net/v1/images/image_7ff71125.jpeg?region=0%2C0%2C540%2C810","url":"https://disney.nl/films/cruella","genre":null,"actor":null,"producer":null,"director":null,"dateCreated":null,"trailer":{"description":null,"name":null,"contentUrl":null,"uploadDate":"2021-02-17T07:53:28-08:00","thumbnailUrl":"https://lumiere-a.akamaihd.net/v1/images/pp_cruella_herobanner_mobile_20915_2f176e76.jpeg?region=0,0,640,480"},"author":null,"character":null}</script>
<script type="text/javascript">this.Disney={"portal":"disney.nl","profileBase":null,"locales":["nl-NL"],"didOptions":{"responderPage":"//disney.nl/_did/?clientId=","enableTop":false,"langPref":"nl-NL","clientId":""},"browser_warning_versions":[],"dossierBase":null,"rtl":false,"env":"production","ctoOptions":null};</script>
<script src="https://static-mh.content.disney.io/matterhorn/assets/head-7e10977e5182.js" type="text/javascript"></script>
<script type="text/javascript"></script>
<script type="text/javascript">Disney.adSystem='noads'</script>
<script type="text/javascript">Disney.consentPolicy={"use_tealium_for_gpt_loading":"true"}</script>
</head>
<body dir="ltr" data-ad_system="noads" data-cto-region="emea">
  <div id="style-pack-theming"><style type="text/css">

   /* base-level page background styles */
    .body-bg{ opacity: 1; }
      .body-bg .main, .body-bg .safety-color{ background-color: #ffffff; }


    
  
   /* secondary module-level color theme */
      .module.secondary-theme:not(.skip-styles) h1:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) h1:not(.skip-text-styles) a, .module.secondary-theme:not(.skip-styles) h2:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) h2:not(.skip-text-styles) a, .module.secondary-theme.list_module_featured:not(.skip-styles) h3:not(.skip-text-styles), .module.secondary-theme.list_module_featured:not(.skip-styles) h3:not(.skip-text-styles) a, .module.secondary-theme:not(.skip-styles) .accent-color{ color: #ffffff; }
      .module.secondary-theme:not(.skip-styles) p:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) ul:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) li:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) ol:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) .base-color, .module.secondary-theme:not(.skip-styles) .entity-details h3:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) .entity-container:not(.title-overlay) .entity-details .title, html.no-touch .module.secondary-theme:not(.skip-styles) .entity-container.links-out:not(.skip-hover):not(.title-overlay) .entity-details a:hover .title, .module.secondary-theme:not(.skip-styles) .entity-container:not(.title-overlay) .entity-details .ptitle{ color: #ffffff; }
      .module.secondary-theme:not(.skip-styles) a:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) a.entity-link:hover h3:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) .button.transparent:not(.skip-text-styles){ color: #ffffff; }

  
   /* page-level entity styles */
</style>
</div>
  <div id="takeover-styles-default"><style type="text/css">
  /* style-pack-configured takeover styles */



  @media screen and (min-width: 1025px){






      #nav-logo, #nav-local li a, aside.gpt.pushdown, #chrome-controls{ color: #fff; }
      #chrome-controls .chrome-controls-icon{ border-color: transparent #fff #fff transparent; }
      #nav-local li a.active{ color: #b2dfff; }
  }



   
    @media screen and (min-width: 1025px){
      #nav-logo{ background-image: url(https://static-mh.content.disney.io/matterhorn/assets/logos/nav_logo-89193ebe6563.png);}
    }
    @media screen and (-webkit-min-device-pixel-ratio: 1.5) and (min-width: 1025px), screen and (min-resolution: 144dpi) and (min-width: 1025px){
      #nav-logo{ background-image: url(https://static-mh.content.disney.io/matterhorn/assets/logos/nav_logo@2x-25d10ad375dd.png);}
    }
</style>
</div>
  <div id="takeover-styles-module-override"></div>
  <div class="goc-el goc-bg-light  goc-overlay" role="region" aria-labelledby="nav-e" id="goc-menu">
  <div class="goc-bound goc-col">

    <ul id="goc-user-mobile">
      <li class="goc-login goc-dropdown">
      <span class="trigger-menu" data-event="login"><a class="goc-icn-login" href="javascript:void(0);"><u>Inloggen</u></a></span>
      </li>


      <li class="goc-logout goc-dropdown">
        <a href="" class="goc-icn-login goc-logout goc-expandable"><u>Mijn Account</u></a>
      </li>

      <ul class="goc-dropdown menu-subsection" role="region" aria-labelledby="My-Account-control" id="My-Account-region">
        <li class="trigger-menu" data-event="profile">
          <a data-analytic="disid_menu" href="javascript:void(0);" rel="nofollow"><u>Update Gegevens</u></a>

        </li>

        <li class="trigger-menu" data-event="logout">
          <a data-analytic="disid_menu" href="javascript:void(0);"><u>Uitloggen</u></a>
        </li>
      </ul>
    </ul>

    <ul class="menu-section">
      <li class="menu-section-heading"><a href="https://www.disneyplus.com?cid=DTCI-Synergy-DDN-Site-Acquisition-NLSustain-NL-DisneyPlus-DisneyPlus-NL-NavLink-Disney.nl_Sustain_navbar-NA" tab-index="0" aria-expanded="false" aria-controls="DISNEY+-dropdown" class="goc-mobile goc-icn-0"><u>DISNEY+</u></a></li>
      <ul class="goc-mobile menu-subsection" role="region" aria-labelledby="DISNEY+-control" id="DISNEY+-region">
      </ul>
    </ul>
    <ul class="menu-section">
      <li class="menu-section-heading"><a href="https://www.shopdisney.co.uk/?cid=chn%3Anav%3Ashop+non+promo%3Apcode%3A%3Acntp%3A%3A%3A%3Adest&amp;cmp=OTL-DOLNL" tab-index="0" aria-expanded="false" aria-controls="SHOP-dropdown" class="goc-mobile goc-icn-1"><u>SHOP</u></a></li>
      <ul class="goc-mobile menu-subsection" role="region" aria-labelledby="SHOP-control" id="SHOP-region">
      </ul>
    </ul>
    <ul class="menu-section">
      <li class="menu-section-heading"><a href="https://disney.nl/films" tab-index="0" aria-expanded="false" aria-controls="FILMS-dropdown" class="goc-mobile goc-icn-2"><u>FILMS</u></a></li>
      <ul class="goc-mobile menu-subsection" role="region" aria-labelledby="FILMS-control" id="FILMS-region">
          <li><a href="https://disney.nl/films" class="goc-mobile"><u>Nieuw</u></a></li>
          <li><a href="https://disney.nl/films/raya-en-de-laatste-draak" class="goc-mobile"><u>Raya en de Laatste Draak</u></a></li>
          <li><a href="https://disney.nl/films/mulan-2020" class="goc-mobile"><u>Mulan</u></a></li>
          <li><a href="https://disney.nl/films/black-widow" class="goc-mobile"><u>Black Widow</u></a></li>
          <li><a href="https://disney.nl/films/soul" class="goc-mobile"><u>Soul</u></a></li>
          <li><a href="https://disney.nl/films/jungle-cruise" class="goc-mobile"><u>Jungle Cruise</u></a></li>
      </ul>
    </ul>
    <ul class="menu-section">
      <li class="menu-section-heading"><a href="#" tab-index="0" aria-expanded="false" aria-controls="PARKEN-dropdown" class="goc-mobile goc-icn-3"><u>PARKEN</u></a></li>
      <ul class="goc-mobile menu-subsection" role="region" aria-labelledby="PARKEN-control" id="PARKEN-region">
          <li><a href="https://www.disneylandparis.com/nl-nl/?ecid=PART_NO_A_33622f4c-b0bd-48c8-819c-e51dc3e5878c" class="goc-mobile"><u>Disneyland® Paris</u></a></li>
          <li><a href="https://www.disneyholidays.com/walt-disney-world/?CMP=ILC-WDW_FY19Q3_EMEA_Generic_Tra_TWDCEMEA_parks_sub-nav_Hotels-Tickets_Button&amp;utm_medium=referral&amp;utm_source=TWDCEMEA&amp;utm_campaign=WDW_EMEA_Generic&amp;utm_content=Tra_parks_sub%20nav_Hotels%20Tickets&amp;utm_term=Button" class="goc-mobile"><u>Walt Disney World</u></a></li>
      </ul>
    </ul>

  </div>
</div>
<div id="goc-body" class="goc-main-body">  <button id="goc-skip-nav" class="goc-bg-light goc-el">Navigatie overslaan</button>
  <div class="goc-el goc-bg-light " id="goc-bar" role="banner">
    <div class="goc-bound" role="navigation" aria-labelledby="goc-desktop-global">
      <ul id="goc-desktop-global" class="goc-desktop-global goc-left " role="list">
              <li class="goc-desktop goc-menu goc-left-0" role="listitem">
                <a class="goc-wide-link" id="disney-image"  href="https://disney.nl" class="goc-logo-image">
                    <img alt="Disney" src=https://static-mh.content.disney.io/matterhorn/assets/goc/disney_logo_dark@2x-45d70f7dd57b.png class="disney-img" >
                <u>Disney.nl</u></a>
              </li>
              <li class="goc-desktop goc-parks goc-left-1" role="listitem">
                <a class="goc-wide-link"   href="https://www.disneyplus.com?cid=DTCI-Synergy-DDN-Site-Acquisition-NLSustain-NL-DisneyPlus-DisneyPlus-NL-NavLink-Disney.nl_Sustain_navbar-NA" class="goc-logo-image">
                   
                <u>DISNEY+</u></a>
              </li>
              <li class="goc-desktop goc-parks goc-left-2" role="listitem">
                <a class="goc-wide-link"   href="https://www.shopdisney.co.uk/?cid=chn%3Anav%3Ashop+non+promo%3Apcode%3A%3Acntp%3A%3A%3A%3Adest&amp;cmp=OTL-DOLNL" class="goc-logo-image">
                   
                <u>SHOP</u></a>
              </li>
              <li class="goc-desktop bar-dropdown" role="listitem">
                <a href="https://disney.nl/films" aria-expanded="false" aria-controls="FILMS-dropdown" class="bar-dropdown-link"><u>FILMS</u></a>
                <div class="bar-dropdown-container" role="region" aria-labelledby="FILMS-control" id="FILMS-region">
                  <ul class="bar-dropdown-content">
                        <li class="bar-dropdown-link-wrap">
                          <a href="https://disney.nl/films" class="bar-dropdown-link child-link "><u>Nieuw</u></a>
                        </li>
                        <li class="bar-dropdown-link-wrap">
                          <a href="https://disney.nl/films/raya-en-de-laatste-draak" class="bar-dropdown-link child-link "><u>Raya en de Laatste Draak</u></a>
                        </li>
                        <li class="bar-dropdown-link-wrap">
                          <a href="https://disney.nl/films/mulan-2020" class="bar-dropdown-link child-link "><u>Mulan</u></a>
                        </li>
                        <li class="bar-dropdown-link-wrap">
                          <a href="https://disney.nl/films/black-widow" class="bar-dropdown-link child-link "><u>Black Widow</u></a>
                        </li>
                        <li class="bar-dropdown-link-wrap">
                          <a href="https://disney.nl/films/soul" class="bar-dropdown-link child-link "><u>Soul</u></a>
                        </li>
                        <li class="bar-dropdown-link-wrap">
                          <a href="https://disney.nl/films/jungle-cruise" class="bar-dropdown-link child-link "><u>Jungle Cruise</u></a>
                        </li>
                  </ul>
                </div>
              </li>
              <li class="goc-desktop bar-dropdown" role="listitem">
                <a href="#" aria-expanded="false" aria-controls="PARKEN-dropdown" class="bar-dropdown-link"><u>PARKEN</u></a>
                <div class="bar-dropdown-container" role="region" aria-labelledby="PARKEN-control" id="PARKEN-region">
                  <ul class="bar-dropdown-content">
                        <li class="bar-dropdown-link-wrap">
                          <a href="https://www.disneylandparis.com/nl-nl/?ecid=PART_NO_A_33622f4c-b0bd-48c8-819c-e51dc3e5878c" class="bar-dropdown-link child-link "><u>Disneyland® Paris</u></a>
                        </li>
                        <li class="bar-dropdown-link-wrap">
                          <a href="https://www.disneyholidays.com/walt-disney-world/?CMP=ILC-WDW_FY19Q3_EMEA_Generic_Tra_TWDCEMEA_parks_sub-nav_Hotels-Tickets_Button&amp;utm_medium=referral&amp;utm_source=TWDCEMEA&amp;utm_campaign=WDW_EMEA_Generic&amp;utm_content=Tra_parks_sub%20nav_Hotels%20Tickets&amp;utm_term=Button" class="bar-dropdown-link child-link "><u>Walt Disney World</u></a>
                        </li>
                  </ul>
                </div>
              </li>
          <li class="goc-desktop bar-dropdown goc-more goc-hidden" role="listitem" id="goc-bar-more-dropdown">
              <a href="#" class="more-dropdown-link"><u>Meer</u></a>
              <div class="bar-dropdown-container" role="region" aria-labelledby="more-control" id="more-region">
                <ul class="bar-dropdown-content" id="more-dropdown-container">
                </ul>
              </div>
          </li>
      </ul>

      <ul id="goc-user">
        <li class="goc-login">
          <span class="goc-icn-login-bar"></span>
          <span class="login-title-link trigger-base" data-event="login" role="button" onclick="">
            <a href="javascript:void(0);" class="login-link"><u>Inloggen</u></a>
          </span>
        </li>

        <li class="goc-logout goc-dropdown">
          <span class="goc-icn-login-bar"></span>
          <a href="#" class="login-dropdown-title-link" role="button">
            <u class="title">Mijn Account</u>
            <span class="arrow"></span>
          </a>
          <ul>
            <li>
              <span class="trigger-base" data-event="profile" role="button" onclick="">
                <a class="login-dropdown-link dropdown_link" data-analytic="disid_menu" href="javascript:void(0);" rel="nofollow"><u>Update Gegevens</u></a>
              </span>
            </li>

            <li>
              <span class="trigger-base" data-event="logout" role="button" onclick="">
                <a class="login-dropdown-link" data-analytic="disid_menu" href="javascript:void(0);"><u>Uitloggen</u></a>
              </span>
            </li>
          </ul>
        </li>

      </ul>

    </div>
  </div>
  <div class="goc-search-overlay"></div>
<div id="goc-nav" class="goc-el goc-bg-light ">
  <a id="goc-logo" title="Disney" href="https://disney.nl"></a>
  
  <span id="goc-e" role="button" title="Navigate" aria-label=""></span>
</div>
<script type="text/javascript">GOC.queue.push(["trigger","accept:base"]);</script>
  
    <div id="nav-local" class="nav-local exclude-local-chrome  goc-bg-light">
    <div id="nav-pushdown"></div>
    <div class="bound">
      <button aria-controls="goc-menu" aria-expanded="false" id="nav-e" role="button" title="Navigate"></button>
      <a href="https://disney.nl" aria-label="Disney " title="Disney " class="nav-logo disable_image" id="nav-logo"><span></span> </a>
      <ul>
      </ul>
    </div>
  </div>

  
    <script src="//ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" type="text/javascript"></script>
    <script src="https://static-mh.content.disney.io/matterhorn/assets/application-53a1ed4232e6.js" type="text/javascript"></script>
    <div id="base-bg" ></div>
    <div id="burger-container">
      <div class="background-styles">
          <div class="site-default-gradient">
            <div class="safety-color"></div>
          </div>
      
          <div class="body-bg">
            <div class="safety-color"></div>
            <div class="main"></div>
            <div class="color-fade"></div>
          </div>
      
          <div id="takeover-colors" class="takeover-area">
            <div class="overlay default">
              <div class="safety-color">
                <div class="color-block"></div>
              </div>
              <div class="main-color"></div>
              <div class="repeating repeating-color"></div>
              <div class="fade-out"></div>
            </div>
            <div class="overlay module-override">
              <div class="safety-color">
                <div class="color-block"></div>
              </div>
              <div class="main-color"></div>
              <div class="repeating repeating-color"></div>
              <div class="fade-out"></div>
            </div>
          </div>
      </div>
      <div id="nav-body">
        <div id="main"><article id="burger" class="frozen">
<style type="text/css">

  <!-- /* background_styles module 0-1 */ -->

  
  

  
  
  
  
</style>
        <section class="module background_styles transparent primary-theme light  bun" id="ref-0-1">
          
          <div class="background-styles">
    <div id="takeover-images" class="takeover-area">
      <div class="overlay default">
        <div class="repeating repeating-image"></div>
        <div class="main-image"></div>
      </div>
      <div class="overlay module-override">
        <div class="repeating repeating-image"></div>
        <div class="main-image"></div>
      </div>
    </div>
</div>

        </section><style type="text/css">

  <!-- /* flex_content_hero_featured_single module 1-0 */ -->

  
  

  
  
  
  
</style>
        <section class="module flex_content_hero full-height full-width skip-styles flex-content-hero-view no-top-padding no-bottom-padding no-left-padding no-right-padding preserve-padding span-full-screen content-span-full-screen secondary-theme dark hidden_in_tablet " id="ref-1-0">
          
          <div class="bound">
  <div class="carousel"
       style="">
    <ul class="slides">
      
        <li
          class="slide"
          data-title="Cruella Hero Teaser"
          data-link_cta_index="Cruella Hero Teaser"
          data-cto-title="Top_Cruella_Showcase_" data-cto-category="crl-1"
>

              <div class="image-wrapper background-image">
                <div class="aspect" style="padding-bottom: 42.87%;">
                  <a href="" title="Cruella Hero Teaser"  class="ada-el-focus" >
                  <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/pp_cruella_herobanner_20915_65ae3631.jpeg?region=0,0,2048,878" alt="Cruella Hero Teaser"></noscript>
                  </a>
                </div>


              </div>



        </li>
      

    </ul>
  </div>
</div>

        </section><style type="text/css">

  <!-- /* incredibles_slider module 1-1 */ -->

  
  
    
   
    @media screen and (min-width: 680px){
        #ref-1-1{ background-repeat: no-repeat; }
        #ref-1-1{ background-size: 9; }
    }

  
  
  
</style>
        <section class="module slider slider-view pagination-styles header-left no-border span-full-screen content-span-full-screen primary-theme light hidden_in_tablet " id="ref-1-1">
          
<div class="bound video  no-peek">

  

  

<div class="module_header_container">

    <div class="module_header no-desc">
      <div class="title">
        <h2>
            <span>Video&#39;s</span>
          
        </h2>

      </div>
      
      </div>

</div>



  <div class="slides peek-4">
    <ol class="slider-list peek-4">
        <li class="slider-page">
          <ul class="col-container cols-4 rows-1">
            <ul class="col-container cols-4 rows-1">
                <li class="col item">
                  <div class="entity-container entity-type-video
              ratio-16x9
              links-out
              corners-default
              
              
              show-details
              
              
            
            
            aspect-ratio-override">

  <div class="entity-mask">


      <a href="
               https://nav.disney.com/nl-NL/dcom/emea-exit/aHR0cHM6Ly9vdmVycmlkZS51cmw=/-WQTVe7sjTpL2cRshi1FSolPdbsA"
               
         data-core-id="5bb8a234428f9ebd6b4f2a72"
         
         class="entity-link outer-link"
         
         
data-title="Cruella-teasertrailer 1"
      >

    <div class="video-box entity-box
                  thumb-border
                  
                
                ">




        <div class="aspect
                    
">




          
              <noscript>
                <img src="https://lumiere-a.akamaihd.net/v1/images/image_8b075358.jpeg?region=0,0,876,494"
                     class="thumb"
                     alt="Cruella-teasertrailer 1"
                       data-width="876" 
                      data-height="494" 
                      data-aspect_ratio="0.5639" 
                      data-orientation="landscape" 
                      
                      data-legacy="true"
>
              </noscript>

          




            <time class="play_img" aria-hidden="true">1:32</time>


        </div>


    </div>

    </a>

    <div class="entity-details
                
                has-timestamp
                  text-left
                  
                ">




            <a href="https://nav.disney.com/nl-NL/dcom/emea-exit/aHR0cHM6Ly9vdmVycmlkZS51cmw=/-WQTVe7sjTpL2cRshi1FSolPdbsA"
                class="entity-link title-link show-details"
                data-title="Cruella-teasertrailer 1"
 >
          <h3 class="title no_focus">
            <span>
                Cruella-teasertrailer 1
                
              
            </span>
          </h3>

          </a>





        







    </div>



  </div>


</div>

                  
                </li>
            </ul>
          </ul>
        </li>
    </ol>
    <div class="peek"></div> 
  </div>

</div>

        </section><style type="text/css">

  <!-- /* incredibles_slider module 1-2 */ -->

  
  
    
   
    @media screen and (min-width: 680px){
        #ref-1-2{ background-repeat: no-repeat; }
        #ref-1-2{ background-size: 9; }
    }

  
  
  
</style>
        <section class="module slider slider-view pagination-styles header-left no-border span-full-screen content-span-full-screen primary-theme light hidden_in_tablet " id="ref-1-2">
          
<div class="bound movie  no-peek">

  

  

<div class="module_header_container">

    <div class="module_header no-desc">
      <div class="title">
        <h2>
            <span>Meer films</span>
          
        </h2>

      </div>
      
      </div>

</div>



  <div class="slides peek-16">
    <ol class="slider-list peek-16">
        <li class="slider-page">
          <ul class="col-container cols-4 rows-4">
            <ul class="col-container cols-4 rows-4">
                <li class="col item">
                  <div class="entity-container entity-type-movie
              ratio-poster
              links-out
              corners-default
              
              
              show-details
              
              
            
            
            ">

  <div class="entity-mask">


      <a href="
               https://disney.nl/films/raya-en-de-laatste-draak"
               
         data-core-id="59142ac399fd7f93b1f27b07"
         
         class="entity-link outer-link"
         aria-label="Raya en de laatste draak-poster"
         
data-title="Raya en de Laatste Draak"
      >

    <div class="movie-box entity-box
                  thumb-border
                  
                
                ">




        <div class="aspect
                    
">




          
              <noscript>
                <img src="https://lumiere-a.akamaihd.net/v1/images/image_a0b84677.jpeg?region=0,0,540,810"
                     class="thumb"
                     alt="Raya en de Laatste Draak"
                       data-width="540" 
                      data-height="810" 
                      data-aspect_ratio="1.5" 
                      data-orientation="portrait" 
                      
                      data-legacy="true"
>
              </noscript>

          






        </div>


    </div>

    </a>

    <div class="entity-details
                
                
                  text-left
                  
                ">




            <a href="https://disney.nl/films/raya-en-de-laatste-draak"
                class="entity-link title-link show-details"
                data-title="Raya en de Laatste Draak"
 >
          <h3 class="title no_focus">
            <span>
                Raya en de Laatste Draak
                
              
            </span>
          </h3>

          </a>












    </div>



  </div>


</div>

                  
                </li>
                <li class="col item">
                  <div class="entity-container entity-type-movie
              ratio-poster
              links-out
              corners-default
              
              
              show-details
              
              
            
            
            ">

  <div class="entity-mask">


      <a href="
               https://disney.nl/films/black-widow"
               
         data-core-id="58efc00e58274e438f66df5c"
         
         class="entity-link outer-link"
         aria-label="Black Widow-poster"
         
data-title="Black Widow"
      >

    <div class="movie-box entity-box
                  thumb-border
                  
                
                ">




        <div class="aspect
                    
">




          
              <noscript>
                <img src="https://lumiere-a.akamaihd.net/v1/images/image_e90e2bc3.jpeg?region=0,0,540,810"
                     class="thumb"
                     alt="Black Widow"
                       data-width="540" 
                      data-height="810" 
                      data-aspect_ratio="1.5" 
                      data-orientation="portrait" 
                      
                      data-legacy="true"
>
              </noscript>

          






        </div>


    </div>

    </a>

    <div class="entity-details
                
                
                  text-left
                  
                ">




            <a href="https://disney.nl/films/black-widow"
                class="entity-link title-link show-details"
                data-title="Black Widow"
 >
          <h3 class="title no_focus">
            <span>
                Black Widow
                
              
            </span>
          </h3>

          </a>












    </div>



  </div>


</div>

                  
                </li>
                <li class="col item">
                  <div class="entity-container entity-type-movie
              ratio-poster
              links-out
              corners-default
              
              
              show-details
              
              
            
            
            ">

  <div class="entity-mask">


      <a href="
               https://disney.nl/films/soul"
               
         data-core-id="58bb3542b7416c66569c2da8"
         
         class="entity-link outer-link"
         aria-label="Soul-poster"
         
data-title="Soul"
      >

    <div class="movie-box entity-box
                  thumb-border
                  
                
                ">




        <div class="aspect
                    
">




          
              <noscript>
                <img src="https://lumiere-a.akamaihd.net/v1/images/image_bf9ec305.jpeg?region=0,0,648,972"
                     class="thumb"
                     alt="Soul"
                       data-width="648" 
                      data-height="972" 
                      data-aspect_ratio="1.5" 
                      data-orientation="portrait" 
                      
                      data-legacy="true"
>
              </noscript>

          






        </div>


    </div>

    </a>

    <div class="entity-details
                
                
                  text-left
                  
                ">




            <a href="https://disney.nl/films/soul"
                class="entity-link title-link show-details"
                data-title="Soul"
 >
          <h3 class="title no_focus">
            <span>
                Soul
                
              
            </span>
          </h3>

          </a>












    </div>



  </div>


</div>

                  
                </li>
                <li class="col item">
                  <div class="entity-container entity-type-movie
              ratio-poster
              links-out
              corners-default
              
              
              show-details
              
              
            
            
            ">

  <div class="entity-mask">


      <a href="
               https://disney.nl/films/jungle-cruise"
               
         data-core-id="5713a4253b0bec93a8290286"
         
         class="entity-link outer-link"
         aria-label="Jungle Cruise-poster"
         
data-title="Jungle Cruise"
      >

    <div class="movie-box entity-box
                  thumb-border
                  
                
                ">




        <div class="aspect
                    
">




          
              <noscript>
                <img src="https://lumiere-a.akamaihd.net/v1/images/p_junglecruise_19736_5a2634c5.jpeg?region=0,0,540,810"
                     class="thumb"
                     alt="Jungle Cruise"
                       data-width="540" 
                      data-height="810" 
                      data-aspect_ratio="1.5" 
                      data-orientation="portrait" 
                      
                      data-legacy="true"
>
              </noscript>

          






        </div>


    </div>

    </a>

    <div class="entity-details
                
                
                  text-left
                  
                ">




            <a href="https://disney.nl/films/jungle-cruise"
                class="entity-link title-link show-details"
                data-title="Jungle Cruise"
 >
          <h3 class="title no_focus">
            <span>
                Jungle Cruise
                
              
            </span>
          </h3>

          </a>












    </div>



  </div>


</div>

                  
                </li>
            </ul>
          </ul>
        </li>
        <li class="slider-page">
          <ul class="col-container cols-4 rows-4">
            <ul class="col-container cols-4 rows-4">
                <li class="col item">
                  <div class="entity-container entity-type-movie
              ratio-poster
              links-out
              corners-default
              
              
              show-details
              
              
            
            
            ">

  <div class="entity-mask">


      <a href="
               https://disney.nl/films/mulan-2020"
               
         data-core-id="54e1162afd0190b509a56756"
         
         class="entity-link outer-link"
         aria-label="Mulan-poster"
         
data-title="Mulan"
      >

    <div class="movie-box entity-box
                  thumb-border
                  
                
                ">




        <div class="aspect
                    
">




          
              <noscript>
                <img src="https://lumiere-a.akamaihd.net/v1/images/image_b541ad5b.jpeg?region=0,0,540,810"
                     class="thumb"
                     alt="Mulan"
                       data-width="540" 
                      data-height="810" 
                      data-aspect_ratio="1.5" 
                      data-orientation="portrait" 
                      
                      data-legacy="true"
>
              </noscript>

          






        </div>


    </div>

    </a>

    <div class="entity-details
                
                
                  text-left
                  
                ">




            <a href="https://disney.nl/films/mulan-2020"
                class="entity-link title-link show-details"
                data-title="Mulan"
 >
          <h3 class="title no_focus">
            <span>
                Mulan
                
              
            </span>
          </h3>

          </a>












    </div>



  </div>


</div>

                  
                </li>
                <li class="col item">
                  <div class="entity-container entity-type-movie
              ratio-poster
              links-out
              corners-default
              
              
              show-details
              
              
            
            
            ">

  <div class="entity-mask">


      <a href="
               https://disney.nl/films/onward"
               
         data-core-id="57cedeb4fc226cb3f2290a0b"
         
         class="entity-link outer-link"
         aria-label="Onward-poster"
         
data-title="Onward"
      >

    <div class="movie-box entity-box
                  thumb-border
                  
                
                ">




        <div class="aspect
                    
">




          
              <noscript>
                <img src="https://lumiere-a.akamaihd.net/v1/images/image_2ea507d5.jpeg?region=0,0,540,810"
                     class="thumb"
                     alt="Onward"
                       data-width="540" 
                      data-height="810" 
                      data-aspect_ratio="1.5" 
                      data-orientation="portrait" 
                      
                      data-legacy="true"
>
              </noscript>

          






        </div>


    </div>

    </a>

    <div class="entity-details
                
                
                  text-left
                  
                ">




            <a href="https://disney.nl/films/onward"
                class="entity-link title-link show-details"
                data-title="Onward"
 >
          <h3 class="title no_focus">
            <span>
                Onward
                
              
            </span>
          </h3>

          </a>












    </div>



  </div>


</div>

                  
                </li>
                <li class="col item">
                  <div class="entity-container entity-type-movie
              ratio-poster
              links-out
              corners-default
              
              
              show-details
              
              
            
            
            ">

  <div class="entity-mask">


      <a href="
               https://disney.nl/films/maleficent-2"
               
         data-core-id="573a0d7dedd2d8d8640b6700"
         
         class="entity-link outer-link"
         aria-label="Maleficent 2-poster"
         
data-title="Maleficent 2"
      >

    <div class="movie-box entity-box
                  thumb-border
                  
                
                ">




        <div class="aspect
                    
">




          
              <noscript>
                <img src="https://lumiere-a.akamaihd.net/v1/images/image_eaf3e598.jpeg?region=0,0,540,810"
                     class="thumb"
                     alt="Maleficent 2"
                       data-width="540" 
                      data-height="810" 
                      data-aspect_ratio="1.5" 
                      data-orientation="portrait" 
                      
                      data-legacy="true"
>
              </noscript>

          






        </div>


    </div>

    </a>

    <div class="entity-details
                
                
                  text-left
                  
                ">




            <a href="https://disney.nl/films/maleficent-2"
                class="entity-link title-link show-details"
                data-title="Maleficent 2"
 >
          <h3 class="title no_focus">
            <span>
                Maleficent 2
                
              
            </span>
          </h3>

          </a>












    </div>



  </div>


</div>

                  
                </li>
                <li class="col item">
                  <div class="entity-container entity-type-movie
              ratio-poster
              links-out
              corners-default
              
              
              show-details
              
              
            
            
            ">

  <div class="entity-mask">


      <a href="
               https://disney.nl/films/star-wars-the-rise-of-skywalker"
               
         data-core-id="5696c796e5e413acb244b2d4"
         
         class="entity-link outer-link"
         aria-label="Star Wars: The Rise of Skywalker-poster"
         
data-title="Star Wars: The Rise of Skywalker (Episode IX)"
      >

    <div class="movie-box entity-box
                  thumb-border
                  
                
                ">




        <div class="aspect
                    
">




          
              <noscript>
                <img src="https://lumiere-a.akamaihd.net/v1/images/image_a89e70e8.jpeg?region=0,0,540,810"
                     class="thumb"
                     alt="Star Wars: The Rise of Skywalker (Episode IX)"
                       data-width="540" 
                      data-height="810" 
                      data-aspect_ratio="1.5" 
                      data-orientation="portrait" 
                      
                      data-legacy="true"
>
              </noscript>

          






        </div>


    </div>

    </a>

    <div class="entity-details
                
                
                  text-left
                  
                ">




            <a href="https://disney.nl/films/star-wars-the-rise-of-skywalker"
                class="entity-link title-link show-details"
                data-title="Star Wars: The Rise of Skywalker (Episode IX)"
 >
          <h3 class="title no_focus">
            <span>
                Star Wars: The Rise of Skywalker (Episode IX)
                
              
            </span>
          </h3>

          </a>












    </div>



  </div>


</div>

                  
                </li>
            </ul>
          </ul>
        </li>
        <li class="slider-page">
          <ul class="col-container cols-4 rows-4">
            <ul class="col-container cols-4 rows-4">
                <li class="col item">
                  <div class="entity-container entity-type-movie
              ratio-poster
              links-out
              corners-default
              
              
              show-details
              
              
            
            
            ">

  <div class="entity-mask">


      <a href="
               https://disney.nl/films/frozen-2"
               
         data-core-id="54f2cc8ae5b32e34bb33dd45"
         
         class="entity-link outer-link"
         aria-label="Frozen 2-poster"
         
data-title="Frozen 2"
      >

    <div class="movie-box entity-box
                  thumb-border
                  
                
                ">




        <div class="aspect
                    
">




          
              <noscript>
                <img src="https://lumiere-a.akamaihd.net/v1/images/image_bf2c13ad.jpeg?region=0,0,540,810"
                     class="thumb"
                     alt="Frozen 2"
                       data-width="540" 
                      data-height="810" 
                      data-aspect_ratio="1.5" 
                      data-orientation="portrait" 
                      
                      data-legacy="true"
>
              </noscript>

          






        </div>


    </div>

    </a>

    <div class="entity-details
                
                
                  text-left
                  
                ">




            <a href="https://disney.nl/films/frozen-2"
                class="entity-link title-link show-details"
                data-title="Frozen 2"
 >
          <h3 class="title no_focus">
            <span>
                Frozen 2
                
              
            </span>
          </h3>

          </a>












    </div>



  </div>


</div>

                  
                </li>
                <li class="col item">
                  <div class="entity-container entity-type-movie
              ratio-poster
              links-out
              corners-default
              
              
              show-details
              
              
            
            
            ">

  <div class="entity-mask">


      <a href="
               https://disney.nl/films/aladdin-2019"
               
         data-core-id="55cc5570987bf21579bdb3c9"
         
         class="entity-link outer-link"
         aria-label="Aladdin-poster"
         
data-title="Aladdin (2019)"
      >

    <div class="movie-box entity-box
                  thumb-border
                  
                
                ">




        <div class="aspect
                    
">




          
              <noscript>
                <img src="https://lumiere-a.akamaihd.net/v1/images/image_9e35a739.jpeg?region=0,0,540,810"
                     class="thumb"
                     alt="Aladdin (2019)"
                       data-width="540" 
                      data-height="810" 
                      data-aspect_ratio="1.5" 
                      data-orientation="portrait" 
                      
                      data-legacy="true"
>
              </noscript>

          






        </div>


    </div>

    </a>

    <div class="entity-details
                
                
                  text-left
                  
                ">




            <a href="https://disney.nl/films/aladdin-2019"
                class="entity-link title-link show-details"
                data-title="Aladdin (2019)"
 >
          <h3 class="title no_focus">
            <span>
                Aladdin (2019)
                
              
            </span>
          </h3>

          </a>












    </div>



  </div>


</div>

                  
                </li>
                <li class="col item">
                  <div class="entity-container entity-type-movie
              ratio-poster
              links-out
              corners-default
              
              
              show-details
              
              
            
            
            ">

  <div class="entity-mask">


      <a href="
               https://disney.nl/films/toy-story-4"
               
         data-core-id="528274135d6a5fded34e0177"
         
         class="entity-link outer-link"
         aria-label="Toy Story 4-poster"
         
data-title="Toy Story 4"
      >

    <div class="movie-box entity-box
                  thumb-border
                  
                
                ">




        <div class="aspect
                    
">




          
              <noscript>
                <img src="https://lumiere-a.akamaihd.net/v1/images/image_ffefe4c8.jpeg?region=0,0,540,810"
                     class="thumb"
                     alt="Toy Story 4"
                       data-width="540" 
                      data-height="810" 
                      data-aspect_ratio="1.5" 
                      data-orientation="portrait" 
                      
                      data-legacy="true"
>
              </noscript>

          






        </div>


    </div>

    </a>

    <div class="entity-details
                
                
                  text-left
                  
                ">




            <a href="https://disney.nl/films/toy-story-4"
                class="entity-link title-link show-details"
                data-title="Toy Story 4"
 >
          <h3 class="title no_focus">
            <span>
                Toy Story 4
                
              
            </span>
          </h3>

          </a>












    </div>



  </div>


</div>

                  
                </li>
                <li class="col item">
                  <div class="entity-container entity-type-movie
              ratio-poster
              links-out
              corners-default
              
              
              show-details
              
              
            
            
            ">

  <div class="entity-mask">


      <a href="
               https://disney.nl/films/the-lion-king-2019"
               
         data-core-id="54f2cc2154ec3f9870d44cee"
         
         class="entity-link outer-link"
         aria-label="The Lion King-poster"
         
data-title="The Lion King"
      >

    <div class="movie-box entity-box
                  thumb-border
                  
                
                ">




        <div class="aspect
                    
">




          
              <noscript>
                <img src="https://lumiere-a.akamaihd.net/v1/images/image_809c2428.jpeg?region=0,0,540,810"
                     class="thumb"
                     alt="The Lion King"
                       data-width="540" 
                      data-height="810" 
                      data-aspect_ratio="1.5" 
                      data-orientation="portrait" 
                      
                      data-legacy="true"
>
              </noscript>

          






        </div>


    </div>

    </a>

    <div class="entity-details
                
                
                  text-left
                  
                ">




            <a href="https://disney.nl/films/the-lion-king-2019"
                class="entity-link title-link show-details"
                data-title="The Lion King"
 >
          <h3 class="title no_focus">
            <span>
                The Lion King
                
              
            </span>
          </h3>

          </a>












    </div>



  </div>


</div>

                  
                </li>
            </ul>
          </ul>
        </li>
        <li class="slider-page">
          <ul class="col-container cols-4 rows-4">
            <ul class="col-container cols-4 rows-4">
                <li class="col item">
                  <div class="entity-container entity-type-movie
              ratio-poster
              links-out
              corners-default
              
              
              show-details
              
              
            
            
            ">

  <div class="entity-mask">


      <a href="
               https://disney.nl/films/dumbo-2019"
               
         data-core-id="55cc55fdbe46421579bdb3c9"
         
         class="entity-link outer-link"
         aria-label="Dumbo-poster"
         
data-title="Dumbo (2019)"
      >

    <div class="movie-box entity-box
                  thumb-border
                  
                
                ">




        <div class="aspect
                    
">




          
              <noscript>
                <img src="https://lumiere-a.akamaihd.net/v1/images/p_dumbo_19753_7f6610fc.jpeg?region=0,0,540,810"
                     class="thumb"
                     alt="Dumbo (2019)"
                       data-width="540" 
                      data-height="810" 
                      data-aspect_ratio="1.5" 
                      data-orientation="portrait" 
                      
                      data-legacy="true"
>
              </noscript>

          






        </div>


    </div>

    </a>

    <div class="entity-details
                
                
                  text-left
                  
                ">




            <a href="https://disney.nl/films/dumbo-2019"
                class="entity-link title-link show-details"
                data-title="Dumbo (2019)"
 >
          <h3 class="title no_focus">
            <span>
                Dumbo (2019)
                
              
            </span>
          </h3>

          </a>












    </div>



  </div>


</div>

                  
                </li>
                <li class="col item">
                  <div class="entity-container entity-type-movie
              ratio-poster
              links-out
              corners-default
              
              
              show-details
              
              
            
            
            ">

  <div class="entity-mask">


      <a href="
               https://disney.nl/films/artemis-fowl"
               
         data-core-id="566fdb35229cbf2afe90298e"
         
         class="entity-link outer-link"
         aria-label="Artemis Fowl-poster"
         
data-title="Artemis Fowl"
      >

    <div class="movie-box entity-box
                  thumb-border
                  
                
                ">




        <div class="aspect
                    
">




          
              <noscript>
                <img src="https://lumiere-a.akamaihd.net/v1/images/image_fa974e7f.jpeg?region=0,0,540,810"
                     class="thumb"
                     alt="Artemis Fowl"
                       data-width="540" 
                      data-height="810" 
                      data-aspect_ratio="1.5" 
                      data-orientation="portrait" 
                      
                      data-legacy="true"
>
              </noscript>

          






        </div>


    </div>

    </a>

    <div class="entity-details
                
                
                  text-left
                  
                ">




            <a href="https://disney.nl/films/artemis-fowl"
                class="entity-link title-link show-details"
                data-title="Artemis Fowl"
 >
          <h3 class="title no_focus">
            <span>
                Artemis Fowl
                
              
            </span>
          </h3>

          </a>












    </div>



  </div>


</div>

                  
                </li>
                <li class="col item">
                  <div class="entity-container entity-type-movie
              ratio-poster
              links-out
              corners-default
              
              
              show-details
              
              
            
            
            ">

  <div class="entity-mask">


      <a href="
               https://disney.nl/films/captain-marvel"
               
         data-core-id="54e0fd3ea2b15a50ea59fb68"
         
         class="entity-link outer-link"
         aria-label="Captain Marvel-poster"
         
data-title="Captain Marvel"
      >

    <div class="movie-box entity-box
                  thumb-border
                  
                
                ">




        <div class="aspect
                    
">




          
              <noscript>
                <img src="https://lumiere-a.akamaihd.net/v1/images/p_captainmarvel_19755_3a1675ee.jpeg?region=0,0,540,810"
                     class="thumb"
                     alt="Captain Marvel"
                       data-width="540" 
                      data-height="810" 
                      data-aspect_ratio="1.5" 
                      data-orientation="portrait" 
                      
                      data-legacy="true"
>
              </noscript>

          






        </div>


    </div>

    </a>

    <div class="entity-details
                
                
                  text-left
                  
                ">




            <a href="https://disney.nl/films/captain-marvel"
                class="entity-link title-link show-details"
                data-title="Captain Marvel"
 >
          <h3 class="title no_focus">
            <span>
                Captain Marvel
                
              
            </span>
          </h3>

          </a>












    </div>



  </div>


</div>

                  
                </li>
            </ul>
          </ul>
        </li>
    </ol>
    <div class="peek"></div> 
  </div>

</div>

        </section><style type="text/css">

  <!-- /* rich_text module 1-3 */ -->

  
  
    
  
  
  
  
</style>
        <section class="module rich_text  no-bottom-padding header-left preserve-padding span-full-screen content-span-full-screen primary-theme light hidden_in_mobile hidden_in_tablet " id="ref-1-3">
          

<div class="bound">
  
  <div class="rich-text-container">
    

      

      <div class="rich_text_body rich-text-enabled">
        <div class="rich-text-output"><p style="text-align: center; font-size: 18px; line-height: 32px;">Volg Disney op:<br><a href="http://www.facebook.com/DisneyNL">
<img border="0" alt="facebook" src="https://lumiere-a.akamaihd.net/v1/images/icon_social_facebook_dark_9d7616bf.svg" width="32" height="32"></a>  <a href="https://www.instagram.com/disneyNL/"><img border="0" alt="instagram" src="https://lumiere-a.akamaihd.net/v1/images/icon_social_instagram_dark_b5f8e532.svg" width="32" height="32"></a>  <a href="https://twitter.com/DisneyNL"><img border="0" alt="twitter" src="https://lumiere-a.akamaihd.net/v1/images/icon_social_twitter_dark_1aecb98b.svg" width="32" height="32"></a>  <a href="https://nav.disney.com/nl-NL/dcom/emea-exit/aHR0cHM6Ly9ubC5waW50ZXJlc3QuY29tL2Rpc25leW5sLw==/vDOz0obxU_kNPK1j_WU5zSiwdNcA"><img border="0" alt="pinterest" src="https://lumiere-a.akamaihd.net/v1/images/icon_social_pinterest_dark_aa86ec65.svg" width="32" height="32"></a>  <a href="https://nav.disney.com/nl-NL/dcom/emea-exit/aHR0cHM6Ly93d3cueW91dHViZS5jb20vRGlzbmV5Tkw=/x66ZlLjIFISm4xa00PSutOsRXFsA"><img border="0" alt="youtube" src="https://lumiere-a.akamaihd.net/v1/images/icon_social_youtube_dark_6136d901.svg" width="32" height="32"></a></p></div>
      </div>
  </div>
</div>

        </section><style type="text/css">

  <!-- /* rich_text module 1-4 */ -->

  
  
    
  
  
  
  
</style>
        <section class="module rich_text  header-left span-full-screen content-span-full-screen primary-theme light hidden_in_desktop " id="ref-1-4">
          

<div class="bound">
  
  <div class="rich-text-container">
    

      

      <div class="rich_text_body rich-text-enabled">
        <div class="rich-text-output"><p style="text-align: center; font-size: 18px; line-height: 32px;">Volg Disney op:<br><a href="http://www.facebook.com/DisneyNL">
<img border="0" alt="facebook" src="https://lumiere-a.akamaihd.net/v1/images/icon_social_facebook_dark_9d7616bf.svg" width="32" height="32"></a>  <a href="https://www.instagram.com/disneyNL/"><img border="0" alt="instagram" src="https://lumiere-a.akamaihd.net/v1/images/icon_social_instagram_dark_b5f8e532.svg" width="32" height="32"></a>  <a href="https://twitter.com/DisneyNL"><img border="0" alt="twitter" src="https://lumiere-a.akamaihd.net/v1/images/icon_social_twitter_dark_1aecb98b.svg" width="32" height="32"></a>  <a href="https://nav.disney.com/nl-NL/dcom/emea-exit/aHR0cHM6Ly9ubC5waW50ZXJlc3QuY29tL2Rpc25leW5sLw==/vDOz0obxU_kNPK1j_WU5zSiwdNcA"><img border="0" alt="pinterest" src="https://lumiere-a.akamaihd.net/v1/images/icon_social_pinterest_dark_aa86ec65.svg" width="32" height="32"></a>  <a href="https://nav.disney.com/nl-NL/dcom/emea-exit/aHR0cHM6Ly93d3cueW91dHViZS5jb20vRGlzbmV5Tkw=/x66ZlLjIFISm4xa00PSutOsRXFsA"><img border="0" alt="youtube" src="https://lumiere-a.akamaihd.net/v1/images/icon_social_youtube_dark_6136d901.svg" width="32" height="32"></a></p></div>
      </div>
  </div>
</div>

        </section>
</article>
<script type="text/javascript">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</script>
<!-- pageview_candidate comscorekw= -->
</div>
      </div>
      <footer>
          <h2 class="outline">Footer</h2>
          <nav id="bottomnav">
            <ul class="cols-4"></ul>
          </nav>
          <section id="utility" class=" has-search">
            <div class="divider" id="footer-divider">
                <form class="search" action="//&quot;/search" method="GET">
                  <input type="hidden" name="o" value="home">
                  <div class="search-field">
                    <input type="text" name="q" placeholder="Zoeken" autocomplete="off" id="searchField_Footer">
                    <span class="search-icon"></span>
                  </div>
                </form>
      
            </div>
          </section>
      
      
      
      </footer>
    </div>
    
    
    <div id="goc-ft" data-country="inc-nl">
  <section id="goc-ft-help">
    <h2 class="outline">Help</h2>
    <div id="goc-ft-logo"></div>
    <nav role="navigation" aria-labelledby="about-legal-heading">
      <h3 id="about-legal-heading" class="outline">About and Legal</h3>
      <ul id="goc-ft-about">
          <li><a target="" href="https://support.disney.com/hc/nl">Hulp Nodig?</a></li>
          <li><a target="" href="https://disney.nl/registreren">Registreren</a></li>
          <li><a target="" href="https://disneytermsofuse.com/dutch-netherlands/">Gebruiksvoorwaarden</a></li>
          <li><a target="" href="https://privacy.thewaltdisneycompany.com/nl/privacybeleid/privacybeleid-2/">Europese Privacy Regelgeving</a></li>
          <li><a target="" href="https://privacy.thewaltdisneycompany.com/nl/privacybeleid/">Privacybeleid</a></li>
          <li><a target="" href="https://privacy.thewaltdisneycompany.com/nl/privacybeleid/cookiesbeleid/">Cookiebeleid</a></li>
          <li><a target="" href="#show-cookie-manager">Instellingen beheren</a></li>
          <li><a target="" href="http://preferences-mgr.truste.com/?pid=disney01&amp;aid=disneyemea01&amp;type=Disneyemea">Advertentie</a></li>
          <li><a target="" href="https://disney.nl/over-ons">Over Ons</a></li>
          <li><a target="" href="https://www.thewaltdisneycompany.eu">The Walt Disney Company</a></li>
      </ul>
      <ul id="goc-ft-legal">
      </ul>
      <div id="goc-ft-copyright">
        © Disney © Disney•Pixar © &amp; ™ Lucasfilm LTD © Marvel. Alle Rechten Voorbehouden
      </div>
    </nav>
  </section>
</div>
</div>
    <div id='modal-container'>
  <div id='modal-window' class='out-of-burger modal-window'>
    <a href="#" id='modal-close' class='top-right hidden ada-el-focus' tabindex="0" role="button" aria-label='Close dialog'></a>
    <div id="modal-close-background"></div>
  </div>
  <div id='modal-overlay'></div>
</div>

    <script src="https://static-mh.content.disney.io/matterhorn/assets/modules/background_styles-988c5423ca62.js" type="text/javascript"></script><script src="https://static-mh.content.disney.io/matterhorn/assets/modules/flex_content_hero-d1a011ca25ee.js" type="text/javascript"></script><script src="https://static-mh.content.disney.io/matterhorn/assets/modules/slider-bbef40363d59.js" type="text/javascript"></script><script src="https://static-mh.content.disney.io/matterhorn/assets/modules/rich_text-5db3da9fd42a.js" type="text/javascript"></script>
  
</body>
</html>
