<!DOCTYPE html>
<!--

    "We keep moving forward, opening up new doors and
      doing new things, because we're curious ...
        and curiosity keeps leading us down new paths."

                              Walt Disney

-->
<html class="no-js" version="HTML+RDFa 1.1" lang="nl">
<head prefix="og: http://ogp.me/ns#" dir="ltr">
  <title>Wat je in juni op Disney+ kunt bekijken</title>
  <link rel="preconnect" href="//static-mh.content.disney.io">
<link rel="preconnect" href="//lumiere-a.akamaihd.net">
<link rel="preconnect" href="//kaltura.akamaized.net">
<link rel="preconnect" href="//cdnapisec.kaltura.com">
<link rel="preconnect" href="//a.dilcdn.com">
<link rel="preconnect" href="//assets.adobedtm.com">
<link rel="preload" href="https://static-mh.content.disney.io/matterhorn/assets/matterhorn/sans/matterhorn-regular-eed88f0756d6.woff" as="font" type="font/woff" crossorigin="anonymous">
<link rel="preload" href="https://static-mh.content.disney.io/matterhorn/assets/application-3a0965f7597d.css" as="style" type="text/css" crossorigin="anonymous">
<link rel="preload" href="https://static-mh.content.disney.io/matterhorn/assets/matterhorn-v3-player-skin-77381cd10564.css" as="style" type="text/css" crossorigin="anonymous">
<link rel="preload" href="//global.go.com/stat/dolWebAnalytics.js" as="script" type="application/javascript" crossorigin="anonymous">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/application-3a0965f7597d.css" type="text/css">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/modules/background_styles-1903f7131478.css" type="text/css">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/modules/flex_content_hero-0a6a15f27144.css" type="text/css">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/modules/rich_text-66426439bd91.css" type="text/css">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/modules/rich_image-7ac318d6c07a.css" type="text/css">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/modules/tabbed_content-15dbd0d78c5c.css" type="text/css">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/modules/links_footer-41057a473b99.css" type="text/css">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/themes/incredibles/application-667c38b5eb3a.css" id="base-theme-styles" class="incredibles">
<link rel="stylesheet" href="" id="child-theme-styles" class="">
<link rel="stylesheet" type="text/css" href="https://static-mh.content.disney.io/matterhorn/assets/goc/widenoslide-40d23cedebc4.css"><link rel="stylesheet" type="text/css" href="https://static-mh.content.disney.io/matterhorn/assets/goc/widenoslide-desktop-6a6289e16b84.css" media="(min-width: 769px) and (pointer: fine), (min-width: 769px) and (-moz-touch-enabled: 0),"><link rel="stylesheet" type="text/css" href="https://static-mh.content.disney.io/matterhorn/assets/goc/widenoslide-desktop-6a6289e16b84.css" media="(min-width: 769px) and (-ms-high-contrast: none), (min-width: 769px) and (-ms-high-contrast: active)"><link rel="stylesheet" type="text/css" href="https://static-mh.content.disney.io/matterhorn/assets/goc/widenoslide-mobile-34d370d23feb.css" media="(max-width: 768px), (pointer: coarse), (pointer: none), (-moz-touch-enabled)"><link rel="stylesheet" type="text/css" href="https://static-mh.content.disney.io/matterhorn/assets/goc/lib/incredibles_search-a03925a98f4d.css"><!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="https://static-mh.content.disney.io/matterhorn/assets/goc/widenoslide-desktop-6a6289e16b84.css"><![endif]--><style type="text/css">.goc-icn-0{ background-image:url() }
.goc-icn-1{ background-image:url() }
.goc-icn-2{ background-image:url() }
.goc-icn-3{ background-image:url() }
.goc-icn-4{ background-image:url() }

@media (-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 144dpi) {
.goc-icn-0{ background-image:url(); background-size: 32px }
.goc-icn-1{ background-image:url(); background-size: 32px }
.goc-icn-2{ background-image:url(); background-size: 32px }
.goc-icn-3{ background-image:url(); background-size: 32px }
.goc-icn-4{ background-image:url(); background-size: 32px }
}        .goc-icn-login, .goc-icn-login-bar{ background-image:url();  background-size: 32px }
        html.goc-no-data-uri .goc-icn-login, html.goc-no-data-uri .goc-icn-login-bar{ background-image:url() }
        @media (-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 144dpi) {
          .goc-icn-login, .goc-icn-login-bar{ background-image:url(); }
        }

@media (-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 144dpi) {
}
.goc-thumb-dropdown .goc-thumb-link{ height: 500px; }
#goc-desktop-global .goc-desktop:hover .goc-thumb-dropdown{max-height: 532px;}
#goc-desktop-global .goc-desktop .goc-thumb-dropdown.focus{max-height: 532px;}

@media (-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 144dpi) {
}</style><script type="text/javascript">!function(e){"use strict";var t=e.GOC=e.GOC||{};t.queue=t.queue||[],t.opts=t.opts||{}}(this),GOC.load=function(e,t){"use strict";var n=document,a=n.getElementsByTagName("script")[0],i=n.createElement("script");i.type="text/javascript",i.async="async",i.onload=i.onreadystatechange=function(e,n){var a=this,i=a.readyState,s=a.parentNode;!s||!n&&i&&"complete"!==i&&"loaded"!==i||(s.removeChild(this),!n&&t&&t())},i.src=e,a.parentNode.insertBefore(i,a),i=n=a=null},function(e){"use strict";var t=e.encodeURIComponent;e.GOC.load("//a.dilcdn.com/g/domains/"+t(e.location.hostname)+".js")}(this),function(e){"use strict";var t=e.GOC,n=e.encodeURIComponent;t.defopts=function(e){0===Object.keys(t.opts).length&&(t.opts=e)},t.ao=function(e){var a=[],i=t.opts,s=i.footer;if(i.lang&&a.push("lang="+n(i.lang)),i.cds&&a.push("cds"),i.searchtype&&a.push("searchtype="+n(i.searchtype)),i.hide_desktop_menu&&a.push("hide_desktop_menu"),i.hide_search&&a.push("hide_search"),s)for(var r in s)if(s.hasOwnProperty(r))if("object"==typeof s[r])for(var o in s[r])s[r].hasOwnProperty(o)&&a.push("footer["+r+"]["+o+"]="+encodeURIComponent(s[r][o]));else a.push("footer["+encodeURIComponent(r)+"]="+encodeURIComponent(s[r]));return a.length&&(e+=(e.indexOf("?")<0?"?":"&")+a.join("&")),e}}(this),GOC.css=function(e){"use strict";var t=document,n=t.createElement("style"),a=t.getElementsByTagName("head")[0],i=(a||t).getElementsByTagName("script")[0];e&&(n.setAttribute("type","text/css"),i?i.parentNode.insertBefore(n,i):a.appendChild(n),n.styleSheet?n.styleSheet.cssText=e:n.appendChild(t.createTextNode(e)))},function(e,t){"use strict";var n=e.GOC,a=e.screen,i=e.document,s=i.documentElement,r=function(){var e,n,s,r,o,d=a&&a.fontSmoothingEnabled;if(d!==t)return d;try{for(e=i.createElement("canvas"),e.width=e.height=32,n=e.getContext("2d"),n.textBaseline="top",n.font="32px Arial",n.fillStyle=n.strokeStyle="black",n.fillText("O",0,0),s=0;s<32;s++)for(r=0;r<32;r++)if(o=n.getImageData(s,r,1,1).data[3],255!==o&&0!==o)return!0;return!1}catch(e){return t}},o=function(e){var t=i.createElement("div");t.innerHTML="M",t.style.fontFamily=e,s.insertBefore(t,s.firstChild),s.clientWidth,s.removeChild(t)};n.pf=function(e,t){r()===!0&&(n.css(e),o(t))}}(this),function(e){"use strict";var t=e.GOC;t.noAnalyticsOnHover=!0}(this);GOC.pf("@font-face{font-family:'Matterhorn';src:url(\"https://static-mh.content.disney.io/matterhorn/assets/m4-7e766c2825c7.eot#\") format(\"eot\"),url(\"https://static-mh.content.disney.io/matterhorn/assets/m4-b366701d6945.woff\") format(\"woff\"),url(\"https://static-mh.content.disney.io/matterhorn/assets/m4-ac909dff444f.ttf\") format(\"truetype\"),url(\"https://static-mh.content.disney.io/matterhorn/assets/m4-3d636e3b4270.svg#Matterhorn\") format(\"svg\");font-weight:400;font-style:normal}\n","Matterhorn");GOC.opts.cds=false;GOC.opts.bg="light";GOC.opts.footer={"comscore":"","translations":{"find_us_on":"Volg Disney"}};GOC.opts.hide_desktop_menu=true;GOC.opts.hide_search=true;GOC.opts.searchtype="ac";GOC.load("https://static-mh.content.disney.io/matterhorn/assets/goc/widenoslide-264168116164.js");GOC.a="//a.dilcdn.com/g/inc-nl/home/sac/";GOC.cart="//a.dilcdn.com/g/inc-nl/cart/";</script>
<link rel="canonical" href="https://disney.nl/wat-je-in-juni-op-disneyplus-kunt-bekijken">
<meta name="viewport" content="width=device-width,initial-scale=1">
<link rel="shortcut icon" href="https://static-mh.content.disney.io/matterhorn/assets/favicon-94e3862e7fb9.ico">
<link rel="apple-touch-icon" href="https://static-mh.content.disney.io/matterhorn/assets/apple-touch-icon-2747f4e2a5dd.png">
<meta property="og:image" content="https://lumiere-a.akamaihd.net/v1/images/eu_disney-plus_to-watch-june_social_r_c0a73005.jpeg">
<meta property="twitter:image" content="https://lumiere-a.akamaihd.net/v1/images/eu_disney-plus_to-watch-june_social_r_c0a73005.jpeg">
<meta property="og:image:height" content="314">
<meta property="og:image:width" content="600">
<meta name="twitter:card" content="summary_large_image">
<meta name="description" content="Een nieuwe maand betekent nieuwe content op Disney+. Dit zijn onze topkeuzes voor juni.">
<meta name="no_follow" content="false">
<meta name="no_index" content="false">
<meta property="og:title" content="Wat je in juni op Disney+ kunt bekijken">
<meta property="og:description" content="Een nieuwe maand betekent nieuwe content op Disney+. Dit zijn onze topkeuzes voor juni.">
<meta property="og:type" content="website">
<meta property="og:site_name" content="Disney Nederland">
<meta property="og:url" content="https://disney.nl/wat-je-in-juni-op-disneyplus-kunt-bekijken">
<meta property="og:image" content="https://lumiere-a.akamaihd.net/v1/images/image_0dbec56c_d153e3ae.jpeg?region=0%2C0%2C200%2C200">
<script type="text/javascript">this.Disney={"portal":"disney.nl","profileBase":null,"locales":["nl","nl-NL"],"didOptions":{"responderPage":"https://secure.disney.nl/_did/","enableTop":false,"langPref":"nl-NL"},"browser_warning_versions":[],"dossierBase":null,"rtl":false,"env":"production","ctoOptions":null};</script>
<script src="https://static-mh.content.disney.io/matterhorn/assets/head-4d8e8f815e59.js" type="text/javascript"></script>
<script type="text/javascript"></script>
<script type="text/javascript">Disney.adSystem='noads'</script>
<script type="text/javascript">Disney.consentPolicy={"use_tealium_for_gpt_loading":"true"}</script><style type="text/css">


  :root{
        --header-font-family: NotoSans, NotoSerif, Matterhorn, Helvetica, sans-serif;
        
        
        --body-font-family: NotoSans, NotoSerif, Matterhorn, Helvetica, sans-serif;
        
        
        --utility-font-family: NotoSans, NotoSerif, Matterhorn, Helvetica, sans-serif;
        
        
        --globalchrome-font-family: NotoSans, NotoSerif, Matterhorn, Helvetica, sans-serif;
        
        
        --globalfooter-font-family: NotoSans, NotoSerif, Matterhorn, Helvetica, sans-serif;
        
        
  }

  @media all and (-ms-high-contrast: none), (-ms-high-contrast: active) {
      .module h1,
      .module h1 a,
      .module h2,
      .module h2 a,
      .module h3,
      .module h3 a,
      #nav-local *,
      #bottomnav h3,
      #bottomnav h3 a,
      #goc-menu dt a{
        font-family: NotoSans, NotoSerif, Matterhorn, Helvetica, sans-serif !important;
        
        
      }
      .module,
      .module input,
      .module textarea,
      .module select,
      .module button,
      .module.rich_article .summary *,
      #modal-window,
      #nav-local .gpt::after,
      #bottomnav,
      #goc-menu dd a,
      #goc-menu .menu-subsection a{
        font-family: NotoSans, NotoSerif, Matterhorn, Helvetica, sans-serif !important;
        
        
      }
      #utility input,
      #utility .social-links,
      #goc-body .regional-cookie-warning,
      .module.rich_article .article-meta *,
      .module.rich_article .category-labels,
      .module.global_branded_nav button,
      .module.global_branded_nav input,
      .module.local_nav_links ul li a,
      .module.local_nav_links ul li span,
      .module.breadcrumb_links span,
      .module.breadcrumb_links a,
      .module.headlines .category-labels,
      .module.headlines .publish-date,
      .module.see_more_link a,
      .module.card_grid .category-labels{
        font-family: NotoSans, NotoSerif, Matterhorn, Helvetica, sans-serif !important;
        
        
      }
      #goc-menu #goc-button,
      #goc-body #goc-bar a,
      #goc-body #goc-bar input{
        font-family: NotoSans, NotoSerif, Matterhorn, Helvetica, sans-serif !important;
        
        
      }
      #goc-ft a,
      #goc-ft #goc-ft-copyright,
      #goc-ft #goc-ft-about{
        font-family: NotoSans, NotoSerif, Matterhorn, Helvetica, sans-serif !important;
        
        
    }
  }

</style>
<script src="https://cdn.registerdisney.go.com/v2/outer/DisneyID.js" type="text/javascript" id="disneyid-script" async=""></script>
</head>
<body dir="ltr" data-ad_system="noads" data-cto-region="emea">
  <div id="style-pack-theming"><style type="text/css">

   /* base-level page background styles */
    .body-bg{ opacity: 1; }
      .body-bg .main, .body-bg .safety-color{ background-color: #ffffff; }


    
  
   /* secondary module-level color theme */
      .module.secondary-theme:not(.skip-styles) h1:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) h1:not(.skip-text-styles) a, .module.secondary-theme:not(.skip-styles) h2:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) h2:not(.skip-text-styles) a, .module.secondary-theme.list_module_featured:not(.skip-styles) h3:not(.skip-text-styles), .module.secondary-theme.list_module_featured:not(.skip-styles) h3:not(.skip-text-styles) a, .module.secondary-theme:not(.skip-styles) .accent-color{ color: #ffffff; }
      .module.secondary-theme:not(.skip-styles) p:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) ul:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) li:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) ol:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) .base-color, .module.secondary-theme:not(.skip-styles) .entity-details h3:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) .entity-container:not(.title-overlay) .entity-details .title, html.no-touch .module.secondary-theme:not(.skip-styles) .entity-container.links-out:not(.skip-hover):not(.title-overlay) .entity-details a:hover .title, .module.secondary-theme:not(.skip-styles) .entity-container:not(.title-overlay) .entity-details .ptitle{ color: #ffffff; }
      .module.secondary-theme:not(.skip-styles) a:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) a.entity-link:hover h3:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) .button.transparent:not(.skip-text-styles){ color: #ffffff; }

  
   /* page-level entity styles */
</style>
</div>
  <div id="takeover-styles-default"><style type="text/css">
  /* style-pack-configured takeover styles */



  @media screen and (min-width: 1025px){






      #nav-logo, #nav-local li a, aside.gpt.pushdown, #chrome-controls{ color: #fff; }
      #chrome-controls .chrome-controls-icon{ border-color: transparent #fff #fff transparent; }
      #nav-local li a.active{ color: #b2dfff; }
  }



   
    @media screen and (min-width: 1025px){
      #nav-logo{ background-image: url(https://static-mh.content.disney.io/matterhorn/assets/logos/nav_logo-89193ebe6563.png);}
    }
    @media screen and (-webkit-min-device-pixel-ratio: 1.5) and (min-width: 1025px), screen and (min-resolution: 144dpi) and (min-width: 1025px){
      #nav-logo{ background-image: url(https://static-mh.content.disney.io/matterhorn/assets/logos/nav_logo@2x-25d10ad375dd.png);}
    }
</style>
</div>
  <div id="takeover-styles-module-override"></div>
  <div class="goc-el goc-bg-light  goc-overlay" id="goc-menu">
  <div class="goc-bound goc-col">


    <ul id="goc-user-mobile">
      <li class="goc-login goc-dropdown">
      <span class="trigger-menu" data-event="login"><a class="goc-icn-login" href="javascript:void(0);"><u>Inloggen</u></a></span>
      </li>


      <li class="goc-logout goc-dropdown">
        <a href="" class="goc-icn-login goc-logout goc-expandable"><u>Mijn Account</u></a>
      </li>

      <ul class="goc-dropdown menu-subsection">
        <li class="trigger-menu" data-event="profile">
          <a data-analytic="disid_menu" href="javascript:void(0);" rel="nofollow"><u>Update Gegevens</u></a>
        </li>

        <li class="trigger-menu" data-event="logout">
          <a data-analytic="disid_menu" href="javascript:void(0);"><u>Uitloggen</u></a>
        </li>
      </ul>
    </ul>

    <ul class="menu-section">
      <li class="menu-section-heading goc-mobile-subnav-title"><a href="https://www.disneyplus.com?cid=DTCI-Synergy-DDN-Site-Acquisition-NLSustain-NL-DisneyPlus-DisneyPlus-NL-NavLink-Disney.nl_Sustain_navbar-NA" class="goc-mobile goc-icn-0"><u>DISNEY+</u></a></li>
      <ul class="goc-mobile menu-subsection">
      </ul>
    </ul>
    <ul class="menu-section">
      <li class="menu-section-heading goc-mobile-subnav-title"><a href="https://www.shopdisney.co.uk/?cid=chn%3Anav%3Ashop+non+promo%3Apcode%3A%3Acntp%3A%3A%3A%3Adest&amp;cmp=OTL-DOLNL" class="goc-mobile goc-icn-1"><u>SHOP</u></a></li>
      <ul class="goc-mobile menu-subsection">
      </ul>
    </ul>
    <ul class="menu-section">
      <li class="menu-section-heading goc-mobile-subnav-title"><a href="https://disney.nl/films" class="goc-mobile goc-icn-2"><u>FILMS</u></a></li>
      <ul class="goc-mobile menu-subsection">
        <li><a href="https://disney.nl/films" class="goc-mobile"><u>Nieuw</u></a></li>
        <li><a href="https://disney.nl/films/onward" class="goc-mobile"><u>Onward</u></a></li>
        <li><a href="https://disney.nl/films/mulan-2020" class="goc-mobile"><u>Mulan</u></a></li>
        <li><a href="https://disney.nl/films/black-widow" class="goc-mobile"><u>Black Widow</u></a></li>
        <li><a href="https://disney.nl/films/artemis-fowl" class="goc-mobile"><u>Artemis Fowl</u></a></li>
        <li><a href="https://disney.nl/films/soul" class="goc-mobile"><u>Soul</u></a></li>
      </ul>
    </ul>
    <ul class="menu-section">
      <li class="menu-section-heading goc-mobile-subnav-title"><a href="https://disney.nl/shows" class="goc-mobile goc-icn-3"><u>SHOWS</u></a></li>
      <ul class="goc-mobile menu-subsection">
        <li><a href="https://disney.nl/shows" class="goc-mobile"><u>Nieuw</u></a></li>
        <li><a href="https://www.concertgebouw.nl/en/concerts/star-wars-return-of-the-jedi-live-in-concert/03-07-2020/page=1/gezocht-op=star+wars" class="goc-mobile"><u> Star Wars In Concert: Return of the Jedi</u></a></li>
      </ul>
      <li class="menu-section-heading goc-mobile-subnav-title"><a href="https://disney.nl/parken" class="goc-mobile goc-icn-4"><u>PARKEN</u></a></li>
      <ul class="goc-mobile menu-subsection">
        <li><a href="https://disney.nl/parken" class="goc-mobile"><u>Nieuw</u></a></li>
        <li><a href="https://www.disneylandparis.com/nl-nl/?ecid=PART_NO_A_33622f4c-b0bd-48c8-819c-e51dc3e5878c" class="goc-mobile"><u>Disneyland® Paris</u></a></li>
        <li><a href="https://www.disneyholidays.com/walt-disney-world/?CMP=ILC-WDW_FY19Q3_EMEA_Generic_Tra_TWDCEMEA_parks_sub-nav_Hotels-Tickets_Button&amp;utm_medium=referral&amp;utm_source=TWDCEMEA&amp;utm_campaign=WDW_EMEA_Generic&amp;utm_content=Tra_parks_sub%20nav_Hotels%20Tickets&amp;utm_term=Button" class="goc-mobile"><u>Walt Disney World</u></a></li>
        <li><a href="https://disneycruise.disney.go.com/?CMP=ILC-DCL_FY18Q1_EMEA_Generic__TWDCEMEA_parks_sub-nav_sub-nav_Text" class="goc-mobile"><u>Disney Cruise Line</u></a></li>
      </ul>
    </ul>

  </div>
</div>
<div id="goc-body" class="goc-main-body">  <button id="goc-skip-nav" class="goc-bg-light goc-el">Navigatie overslaan</button>
  <div class="goc-el goc-bg-light " id="goc-bar" role="banner">
    <div class="goc-bound" role="navigation" aria-labelledby="goc-desktop-global">
      <ul id="goc-desktop-global" class="goc-desktop-global" role="list">
        <span id="goc-bar-left" class="goc-left " role="none">
          <li class="goc-desktop goc-menu  goc-left-0" role="listitem">
            <a class="goc-wide-link "  href="https://disney.nl" class="goc-logo-image"><u>Disney.nl</u></a>
            
          </li>
          <li class="goc-desktop goc-parks  goc-left-1" role="listitem">
            <a class="goc-wide-link "  href="https://www.disneyplus.com?cid=DTCI-Synergy-DDN-Site-Acquisition-NLSustain-NL-DisneyPlus-DisneyPlus-NL-NavLink-Disney.nl_Sustain_navbar-NA" class="goc-logo-image"><u>DISNEY+</u></a>
            
          </li>
          <li class="goc-desktop goc-parks  goc-left-2" role="listitem">
            <a class="goc-wide-link "  href="https://www.shopdisney.co.uk/?cid=chn%3Anav%3Ashop+non+promo%3Apcode%3A%3Acntp%3A%3A%3A%3Adest&amp;cmp=OTL-DOLNL" class="goc-logo-image"><u>SHOP</u></a>
            
          </li>
          <li class="goc-desktop goc-parks goc-top-dropdown goc-left-3" role="listitem">
            <a class="goc-wide-link goc-dropdown-link"  href="https://disney.nl/films" class="goc-logo-image"><u>FILMS</u></a>
            <span class="goc-thumb-dropdown dropdown-3" role="region" aria-labelledby="FILMS-control" id="FILMS-region">
  <span class="goc-dropdown-inner">
  <a class="goc-thumb-link" title="Nieuw" href="https://disney.nl/films" data-name="Link | Movies | Featured (Desktop Sub Nav)">Nieuw</a><a class="goc-thumb-link" title="Onward" href="https://disney.nl/films/onward" data-name="Link | Movies | Onward (Desktop Sub Nav)">Onward</a><a class="goc-thumb-link" title="Mulan" href="https://disney.nl/films/mulan-2020" data-name="Link | Movies | Mulan (Desktop Sub Nav)">Mulan</a><a class="goc-thumb-link" title="Black Widow" href="https://disney.nl/films/black-widow" data-name="Link | Movies | Black Widow (Desktop Sub Nav)">Black Widow</a><a class="goc-thumb-link" title="Artemis Fowl" href="https://disney.nl/films/artemis-fowl" data-name="Link | Movies | Artemis Fowl (Desktop Sub Nav)">Artemis Fowl</a><a class="goc-thumb-link" title="Soul" href="https://disney.nl/films/soul" data-name="Link | Movies | Soul (Desktop Sub Nav)">Soul</a>
  </span>
</span>

          </li>
          <li class="goc-desktop goc-parks goc-top-dropdown goc-left-4" role="listitem">
            <a class="goc-wide-link goc-dropdown-link"  href="https://disney.nl/shows" class="goc-logo-image"><u>SHOWS</u></a>
            <span class="goc-thumb-dropdown dropdown-4" role="region" aria-labelledby="SHOWS-control" id="SHOWS-region">
  <span class="goc-dropdown-inner">
  <a class="goc-thumb-link" title="Nieuw" href="https://disney.nl/shows" data-name="Link | Shows | Featured (Desktop Sub Nav)">Nieuw</a><a class="goc-thumb-link" title=" Star Wars In Concert: Return of the Jedi" href="https://www.concertgebouw.nl/en/concerts/star-wars-return-of-the-jedi-live-in-concert/03-07-2020/page=1/gezocht-op=star+wars" data-name="Link | Shows |  Star Wars In Concert: Return of the Jedi (Desktop Sub Nav)"> Star Wars In Concert: Return of the Jedi</a>
  </span>
</span>

          </li>
          <li class="goc-desktop goc-parks goc-top-dropdown goc-left-5" role="listitem">
            <a class="goc-wide-link goc-dropdown-link"  href="https://disney.nl/parken" class="goc-logo-image"><u>PARKEN</u></a>
            <span class="goc-thumb-dropdown dropdown-5" role="region" aria-labelledby="PARKEN-control" id="PARKEN-region">
  <span class="goc-dropdown-inner">
  <a class="goc-thumb-link" title="Nieuw" href="https://disney.nl/parken" data-name="Link | Parks | Featured (Desktop Sub Nav)">Nieuw</a><a class="goc-thumb-link" title="Disneyland® Paris" href="https://www.disneylandparis.com/nl-nl/?ecid=PART_NO_A_33622f4c-b0bd-48c8-819c-e51dc3e5878c" data-name="Link | Parks | Disneyland Paris (Desktop Sub Nav)">Disneyland® Paris</a><a class="goc-thumb-link" title="Walt Disney World" href="https://www.disneyholidays.com/walt-disney-world/?CMP=ILC-WDW_FY19Q3_EMEA_Generic_Tra_TWDCEMEA_parks_sub-nav_Hotels-Tickets_Button&amp;utm_medium=referral&amp;utm_source=TWDCEMEA&amp;utm_campaign=WDW_EMEA_Generic&amp;utm_content=Tra_parks_sub%20nav_Hotels%20Tickets&amp;utm_term=Button" data-name="Link | Parks | Walt Disney World (Desktop Sub Nav)">Walt Disney World</a><a class="goc-thumb-link" title="Disney Cruise Line" href="https://disneycruise.disney.go.com/?CMP=ILC-DCL_FY18Q1_EMEA_Generic__TWDCEMEA_parks_sub-nav_sub-nav_Text" data-name="Link | Parks | Disney Cruise Line (Desktop Sub Nav)">Disney Cruise Line</a>
  </span>
</span>

          </li>
        </span>
        <span id="goc-bar-right" class="goc-right" role="none">
      </span>
        <li class="goc-desktop goc-hidden goc-dropdown" id="goc-more-link" role="listitem"><a href="#"><u>Meer</u><span class="arrow"></span></a><ul id="goc-more-menu"></ul></li>
      </ul>

      <ul id="goc-user">
        <li class="goc-login">
          <span class="goc-icn-login-bar"></span>
          <span class="login-title-link trigger-base" data-event="login" role="button" onclick="">
            <a href="javascript:void(0);" class="login-link"><u>Inloggen</u></a>
          </span>
        </li>

        <li class="goc-logout goc-dropdown">
          <span class="goc-icn-login-bar"></span>
          <a href="#" class="login-dropdown-title-link" role="button">
            <u class="title">Mijn Account</u>
            <span class="arrow"></span>
          </a>
          <ul>
            <li>
              <span class="trigger-base" data-event="profile" role="button" onclick="">
                <a class="login-dropdown-link dropdown_link" data-analytic="disid_menu" href="javascript:void(0);" rel="nofollow"><u>Update Gegevens</u></a>
              </span>
            </li>

            <li>
              <span class="trigger-base" data-event="logout" role="button" onclick="">
                <a class="login-dropdown-link" data-analytic="disid_menu" href="javascript:void(0);"><u>Uitloggen</u></a>
              </span>
            </li>
          </ul>
        </li>

      </ul>

    </div>
  </div>
  <div class="goc-search-overlay"></div>
<div id="goc-nav" class="goc-el goc-bg-light ">
  <a id="goc-logo" title="Disney" href="https://disney.nl"></a>
  
  <span id="goc-e" role="button" title="Navigate"></span>
</div>
<script type="text/javascript">GOC.queue.push(["trigger","accept:base"]);</script>
  
    <div id="nav-local" class="nav-local  goc-bg-light">
    <div id="nav-pushdown"></div>
    <div class="bound">
      <button aria-controls="goc-menu" aria-expanded="false" id="nav-e" role="button" title="Navigate"></button>
      <a href="https://disney.nl" aria-label="Disney " title="Disney " class="nav-logo disable_image" id="nav-logo"><span></span> </a>
      <ul>
      </ul>
    </div>
  </div>

  
    <script src="//ajax.googleapis.com/ajax/libs/jquery/3.4.0/jquery.min.js" type="text/javascript"></script>
    <script src="https://static-mh.content.disney.io/matterhorn/assets/application-97a8173b2708.js" type="text/javascript"></script>
    <div id="base-bg" ></div>
    <div id="burger-container">
      <div class="background-styles">
          <div class="site-default-gradient">
            <div class="safety-color"></div>
          </div>
      
          <div class="body-bg">
            <div class="safety-color"></div>
            <div class="main"></div>
            <div class="color-fade"></div>
          </div>
      
          <div id="takeover-colors" class="takeover-area">
            <div class="overlay default">
              <div class="safety-color">
                <div class="color-block"></div>
              </div>
              <div class="main-color"></div>
              <div class="repeating repeating-color"></div>
              <div class="fade-out"></div>
            </div>
            <div class="overlay module-override">
              <div class="safety-color">
                <div class="color-block"></div>
              </div>
              <div class="main-color"></div>
              <div class="repeating repeating-color"></div>
              <div class="fade-out"></div>
            </div>
          </div>
      </div>
      <div id="nav-body">
        <div id="main"><article id="burger" class="frozen">
<style type="text/css">

  <!-- /* background_styles module 0-1 */ -->

  
  

  
  
  
  
</style>
        <section class="module background_styles transparent primary-theme light  bun" id="ref-0-1">
          
          <div class="background-styles">
    <div id="takeover-images" class="takeover-area">
      <div class="overlay default">
        <div class="repeating repeating-image"></div>
        <div class="main-image"></div>
      </div>
      <div class="overlay module-override">
        <div class="repeating repeating-image"></div>
        <div class="main-image"></div>
      </div>
    </div>
</div>

        </section><style type="text/css">

  <!-- /* flex_content_hero module 1-0 */ -->

  
  

  
  
  
  
</style>
        <section class="module flex_content_hero full-height full-width skip-styles flex-content-hero-view no-top-padding no-bottom-padding no-left-padding no-right-padding preserve-padding span-full-screen content-span-full-screen primary-theme light  " id="ref-1-0">
          
          <div class="bound">
  <div class="carousel">
    <ul class="slides">
      
        <li
          class="slide"
          data-title="Everything New Coming to Disney+ in June"
          data-link_cta_index="Everything New Coming to Disney+ in June"
          data-cto-title="Top_disney_plus_everything_coming_this_june" data-cto-category="mxdp-svod"
>

            <div class="image-wrapper background-image">
              <div class="aspect" style="padding-bottom: 41.75%;">
                <a href="" title="Everything New Coming to Disney+ in June"  class="ada-el-focus" >
                <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/eu_disney-plus_to-watch-june_v2_hero_r_12ef1089.jpeg?region=0,0,1600,668" alt="Everything New Coming to Disney+ in June"></noscript>
                </a>
              </div>


            </div>

          <div class="content-overlay
                content-left content-middle
              text-center
               text-light
            ">

            <div class="content-body">
              <div class="content-details"
                style="max-width: 36%;">
              <a href="" title="Everything New Coming to Disney+ in June"  >
                    <div class="content-title" >
                      
                        
                          
                          <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/eu_disney-plus_lg_x4_r_c4a31428.png?region=0,0,2000,696" alt="Everything New Coming to Disney+ in June" class="logo-title" style="width:1000px"   data-width="2000" 
 data-height="696" 
 data-aspect_ratio="0.348" 
 data-orientation="landscape" 
 
 data-legacy="true"
></noscript>
                        
                    </div>
                    <div class="content-description" >
                      <div><br></div><p><br></p>
                    </div>
              </a>


                <p class="cta-links-container" data-cta-type="button">
                    
                    <span class="cta-item">
  <span>
    <a href="https://disneyplus.com?cid=DTCI-Synergy-DDN-Site-Acquisition-NLSustain-NL-DisneyPlus-DisneyPlus-NL-ArticleLink-Disney.nl_Sustain_june_article_herobanner_streaming_now_button-NA"
      class="button large blue cta-link ada-el-focus"
      
      role="button"
      aria-label="ABONNEER NU"
      
      
      
    >ABONNEER NU</a>
  </span>
</span>

                </p>


                  <div class="image-link-container">
                  </div>
              </div>
            </div>

              <div class="content-footer
                content-left
              ">
              <p class="cta-links-container" data-cta-type="link">
<span class="cta-item"
>
  <span >
    <a href="" class="cta-link"   >*Meld je aan voor €6,99 per maand of €69,99 per jaar</a>
  </span>
</span>
              </p>
              </div>
          </div>
        </li>
      

    </ul>
  </div>
</div>

        </section><style type="text/css">

  <!-- /* rich_text module 1-1 */ -->

  
  
    
  
  
  
  
</style>
        <section class="module rich_text  tight-bottom-padding header-left no-border preserve-padding span-full-screen primary-theme light  " id="ref-1-1">
          

<div class="bound">
  
  <div class="rich-text-container">
    

      

      <div class="rich_text_body rich-text-enabled">
        <div class="rich-text-output"><h1>Alles wat in juni op Disney+ verschijnt.</h1>

<p style="font-size: 20px; line-height: 30px;">Een nieuwe maand komt eraan en daarmee een geheel nieuwe schat aan films, series en Originals die je kunt ontdekken op Disney+.</p>

<p>Er zijn fonkelnieuwe afleveringen van de fascinerende documentaireserie ‘Disney Gallery: Star Wars: The Mandalorian’ en het hartverwarmende ‘Een Hondenleven met Bill Farmer’ om mee te beginnen, maar naast deze traktaties zijn hier enkele nieuwe keuzemogelijkheden, klaar om deze maand te streamen op Disney+.<br></p>
</div>
            <div class="cta-links-container" data-cta-type="button">
<span class="cta-item">
  <span>
    <a href="https://disneyplus.com/?cid=DTCI-Synergy-DDN-Site-Acquisition-NLSustain-NL-DisneyPlus-DisneyPlus-NL-ArticleLink-Disney.nl_Sustain_june_article_streaming_now_button-NA"
      class="button large blue cta-link ada-el-focus"
      
      role="button"
      aria-label="ABONNEER NU"
      
      
      
    >ABONNEER NU</a>
  </span>
</span>
            </div>
      </div>
  </div>
</div>

        </section><style type="text/css">

  <!-- /* rich_text module 1-2 */ -->

  
  
    
  
  
  
  
</style>
        <section class="module rich_text  header-left content-span-full-screen primary-theme light  " id="ref-1-2">
          

<div class="bound">
  
  <div class="rich-text-container">
    

      

      <div class="rich_text_body rich-text-enabled">
        <div class="rich-text-output"><h2>Artemis Fowl</h2>

<p>De nieuwste film van Disney gaat deze maand exclusief op Disney+ in première. Gebaseerd op het boek van Eoin Colfer volgt dit fantastische avontuur de reis van het 12-jaar oude genie Artemis Fowl, die op zoek gaat naar zijn verdwenen vader. Dit geliefde verhaal, met in de hoofdrollen Josh Gad, Judi Dench en Ferdia Shaw, is perfect voor een filmavondje met het hele gezin.</p></div>
      </div>
  </div>
</div>

        </section><style type="text/css">

  <!-- /* rich_image module 1-3 */ -->

  
  
    
  
  
  
   
      #ref-1-3:before{ text-align: right; }

</style>
        <section class="module rich_image full-height full-width no-top-padding header-left preserve-padding content-span-full-screen primary-theme light  " id="ref-1-3">
          
  <div class="bound">
    
      <div class="aspect background-image" style="padding-bottom:47.94%;">
        
        <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/eu_disney-plus_to-watch-june_artemis-fowl_img_712774b8.jpeg?region=0,0,3200,1534" alt=" Een poster uit de film film Artemis Fowl"></noscript>
      </div>
    
  </div>

        </section><style type="text/css">

  <!-- /* rich_text module 1-4 */ -->

  
  
    
  
  
  
  
</style>
        <section class="module rich_text  header-left content-span-full-screen primary-theme light  " id="ref-1-4">
          

<div class="bound">
  
  <div class="rich-text-container">
    

      

      <div class="rich_text_body rich-text-enabled">
        <div class="rich-text-output"><h2>Into the Unknown: Making Frozen 2</h2>
<p>We zijn er zeker van dat Frozen 2 in een mum van tijd één van je favoriete Disney-animaties is geworden, net als voor ons. Duik dieper met deze zesdelige documentaireserie die het creatieve team volgt als ze te maken krijgen met uitdagingen en doorbraken terwijl ze de nummer 1-animatiefilm aller tijden creëren.</p><p></p><p></p><p></p></div>
      </div>
  </div>
</div>

        </section><style type="text/css">

  <!-- /* rich_image module 1-5 */ -->

  
  
    
  
  
  
   
      #ref-1-5:before{ text-align: right; }

</style>
        <section class="module rich_image full-height full-width no-top-padding header-left preserve-padding content-span-full-screen primary-theme light  " id="ref-1-5">
          
  <div class="bound">
    
      <div class="aspect background-image" style="padding-bottom:47.94%;">
        
        <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/eu_disney-plus_to-watch-june_into-the-unknown_cc49b6ba.jpeg?region=0,0,3200,1534" alt=" Een kunstenaar die Olaf naar  Into the Unknown: The making of Frozen 2"></noscript>
      </div>
    
  </div>

        </section><style type="text/css">

  <!-- /* rich_text module 1-6 */ -->

  
  
    
  
  
  
  
</style>
        <section class="module rich_text  header-left content-span-full-screen primary-theme light  " id="ref-1-6">
          

<div class="bound">
  
  <div class="rich-text-container">
    

      

      <div class="rich_text_body rich-text-enabled">
        <div class="rich-text-output"><h2>Cosmos: A Spacetime Odyssey (S1)</h2>
<p>Deze baanbrekende serie, gepresenteerd door de wereldberoemde astrofysicus Neil DeGrasse Tyson, verkent onze ontdekking van de wetten van de natuur en coördinaten in tijd en ruimte.</p></div>
      </div>
  </div>
</div>

        </section><style type="text/css">

  <!-- /* rich_image module 1-7 */ -->

  
  
    
  
  
  
   
      #ref-1-7:before{ text-align: right; }

</style>
        <section class="module rich_image full-height full-width no-top-padding header-left preserve-padding content-span-full-screen primary-theme light  " id="ref-1-7">
          
  <div class="bound">
    
      <div class="aspect background-image" style="padding-bottom:55.73%;">
        
        <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/eu_disney-plus_coming-in-may-cosmos_edt-img-r_4b4ba56a.jpeg?region=0,0,1920,1070" alt="Een stilstaand beeld uit de serie Cosmos: A Spacetime Odyssey (S1)"></noscript>
      </div>
    
  </div>

        </section><style type="text/css">

  <!-- /* rich_text module 1-8 */ -->

  
  
    
  
  
  
  
</style>
        <section class="module rich_text  header-left content-span-full-screen primary-theme light  " id="ref-1-8">
          

<div class="bound">
  
  <div class="rich-text-container">
    

      

      <div class="rich_text_body rich-text-enabled">
        <div class="rich-text-output"><h2>Ducktales (S2)</h2>
<p>Het tweede seizoen van de Ducktales-reboot arriveert deze maand op Disney+. Sluit je aan bij Dagobert Duck en zijn achterneefjes Kwik, Kwek en Kwak terwijl ze zich in gloednieuwe avonturen storten.</p></div>
      </div>
  </div>
</div>

        </section><style type="text/css">

  <!-- /* rich_image module 1-9 */ -->

  
  
    
  
  
  
   
      #ref-1-9:before{ text-align: right; }

</style>
        <section class="module rich_image full-height full-width no-top-padding header-left preserve-padding content-span-full-screen primary-theme light  " id="ref-1-9">
          
  <div class="bound">
    
      <div class="aspect background-image" style="padding-bottom:47.94%;">
        
        <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/eu_disney-plus_to-watch-june_ducktales-2017_img_a3e51377.jpeg?region=0,0,3200,1534" alt="Een stilstaand beeld uit de serie Ducktales"></noscript>
      </div>
    
  </div>

        </section><style type="text/css">

  <!-- /* rich_text module 1-10 */ -->

  
  
    
  
  
  
  
</style>
        <section class="module rich_text  header-left content-span-full-screen primary-theme light  " id="ref-1-10">
          

<div class="bound">
  
  <div class="rich-text-container">
    

      

      <div class="rich_text_body rich-text-enabled">
        <div class="rich-text-output"><h2>The Art of Racing in the Rain</h2>
<p>Een hond genaamd Enzo herinnert zich de levenslessen die hij heeft geleerd van zijn eigenaar, raceautobestuurder Denny. Deze film met in de hoofdrollen Kevin Costner en Milo Ventimiglia zal een gevoelige snaar raken.</p></div>
      </div>
  </div>
</div>

        </section><style type="text/css">

  <!-- /* rich_image module 1-11 */ -->

  
  
    
  
  
  
   
      #ref-1-11:before{ text-align: right; }

</style>
        <section class="module rich_image full-height full-width no-top-padding header-left preserve-padding content-span-full-screen primary-theme light  " id="ref-1-11">
          
  <div class="bound">
    
      <div class="aspect background-image" style="padding-bottom:47.94%;">
        
        <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/eu_disney-plus_to-watch-june_art-of-racing_img_91778be2.jpeg?region=0,0,3200,1534" alt=" Een stilstaand beeld uit de film The Art of Racing in the Rain"></noscript>
      </div>
    
  </div>

        </section><style type="text/css">

  <!-- /* rich_text module 1-12 */ -->

  
  
    
  
  
  
  
</style>
        <section class="module rich_text  header-left content-span-full-screen primary-theme light  " id="ref-1-12">
          

<div class="bound">
  
  <div class="rich-text-container">
    

      

      <div class="rich_text_body rich-text-enabled">
        <div class="rich-text-output"><h2>Primal Survivor (S1-4)</h2>
<p>Deze National Geographic-documentaire serie volgt wildernisgids en overlevingsinstructeur Hazen Audel terwijl hij een aantal van de meest rigoureuze reizen van de mensheid aflegt door gebieden die hem tot zijn uiterste grenzen pushen.</p></div>
      </div>
  </div>
</div>

        </section><style type="text/css">

  <!-- /* rich_image module 1-13 */ -->

  
  
    
  
  
  
   
      #ref-1-13:before{ text-align: right; }

</style>
        <section class="module rich_image full-height full-width no-top-padding header-left preserve-padding content-span-full-screen primary-theme light  " id="ref-1-13">
          
  <div class="bound">
    
      <div class="aspect background-image" style="padding-bottom:47.94%;">
        
        <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/eu_disney-plus_to-watch-june_primal-survivor_img_ed16952d.jpeg?region=0,0,3200,1534" alt="A still image from Primal Survivor"></noscript>
      </div>
    
  </div>

        </section><style type="text/css">

  <!-- /* rich_text module 1-14 */ -->

  
  
    
  
  
  
  
</style>
        <section class="module rich_text  header-left content-span-full-screen primary-theme light  " id="ref-1-14">
          

<div class="bound">
  
  <div class="rich-text-container">
    

      

      <div class="rich_text_body rich-text-enabled">
        <div class="rich-text-output"><p>Selecteer hieronder een datum om te zien wat er allemaal in juni naar Disney+ komt</p><p>(Datums zijn correct op het moment van publicatie en kunnen worden gewijzigd)</p></div>
      </div>
  </div>
</div>

        </section><style type="text/css">

  <!-- /* tabbed_content module 1-15 */ -->

  
  

  
  
  
  
</style>
        <section class="module tabbed_content no-border sidebar-left normal-content-items-padding no-bottom-padding no-right-padding header-left skip-top-border skip-bottom-border preserve-padding span-full-screen primary-theme light  " id="ref-1-15">
          
          <div class="bound tabcontent ">
  
  <div class="tabs-container">
    <div class="tabs" role="tablist">
        <div
          class="tab active first-tab"
          data-cid=""
        >
          <div class="tab-header ada-el-focus" tabindex="0" role="tab" data-action_name="select.tab">
            <h2 class="tab-header-title">5 juni</h2>
            <span class="tab-header-arrow" role="img" aria-label="Tab Header Arrow"></span>
          </div>

        </div>
        <div
          class="tab  "
          data-cid=""
        >
          <div class="tab-header ada-el-focus" tabindex="0" role="tab" data-action_name="select.tab">
            <h2 class="tab-header-title">12  juni</h2>
            <span class="tab-header-arrow" role="img" aria-label="Tab Header Arrow"></span>
          </div>

        </div>
        <div
          class="tab  "
          data-cid=""
        >
          <div class="tab-header ada-el-focus" tabindex="0" role="tab" data-action_name="select.tab">
            <h2 class="tab-header-title">19  juni</h2>
            <span class="tab-header-arrow" role="img" aria-label="Tab Header Arrow"></span>
          </div>

        </div>
        <div
          class="tab  "
          data-cid=""
        >
          <div class="tab-header ada-el-focus" tabindex="0" role="tab" data-action_name="select.tab">
            <h2 class="tab-header-title">26  juni</h2>
            <span class="tab-header-arrow" role="img" aria-label="Tab Header Arrow"></span>
          </div>

        </div>
        <div
          class="tab  "
          data-cid=""
        >
          <div class="tab-header ada-el-focus" tabindex="0" role="tab" data-action_name="select.tab">
            <h2 class="tab-header-title">Nieuwe afleveringen</h2>
            <span class="tab-header-arrow" role="img" aria-label="Tab Header Arrow"></span>
          </div>

        </div>
    </div>

      <div class="tab-content-view">
          <div
            class="tab-content-item active first-tab"
            data-cid=""
            role="tabpanel"
            data-link_cta_index="5 juni"
            data-cto-title="Disney+ l 5 juni"
>
              <div class="tab-content "
                   >
                  <div class="tab-content-rich-text cols-1">
                    <p>Chasing the Equinox</p>
<p>Genius by Stephen Hawking (S1)</p>
<p>The Art of Racing in the Rain</p>
                  </div>
              </div>
          </div>
          <div
            class="tab-content-item  "
            data-cid=""
            role="tabpanel"
            data-link_cta_index="12  juni"
            data-cto-title="Disney+ l 12 juni"
>
              <div class="tab-content "
                   >
                  <div class="tab-content-rich-text cols-1">
                    <p>Artemis Fowl</p>
<p>Cosmos: A Spacetime Odyssey (S1)</p>
<p>Mighty Med (S1-2)</p>
                  </div>
              </div>
          </div>
          <div
            class="tab-content-item  "
            data-cid=""
            role="tabpanel"
            data-link_cta_index="19  juni"
            data-cto-title="Disney+ l 19 juni"
>
              <div class="tab-content "
                   >
                  <div class="tab-content-rich-text cols-1">
                    <p>101 Dalmatian Street (S1)</p>
<p>Alaskas Grizzly Gauntlet</p>
<p>Awesome Animals (S1)</p>
<p>Birth of Europe (S1)</p>
<p>Egypt's Treasure guardians</p>
<p>Lost Treasures of Egypt (S1)</p>
<p>Secrets of the Zoo(S1)</p>
<p>Toy Story of Terror!</p>
<p>Toy Story That time Forgot</p>
<p><span style="font-family: -apple-system, BlinkMacSystemFont, &quot;Segoe UI&quot;, Roboto, &quot;Helvetica Neue&quot;, Arial, &quot;Noto Sans&quot;, sans-serif; font-size: 1rem;">Unlikely Animal Friends (S1-3)</span><br></p>
                  </div>
              </div>
          </div>
          <div
            class="tab-content-item  "
            data-cid=""
            role="tabpanel"
            data-link_cta_index="26  juni"
            data-cto-title="Disney+ l 26 juni "
>
              <div class="tab-content "
                   >
                  <div class="tab-content-rich-text cols-1">
                    <p>A.N.T Farm (S1-3)</p>
<p>Ducktales (S2)</p>
<p>Man in Space</p>
<p>Into the Unknown: Making of Frozen lI</p>
                  </div>
              </div>
          </div>
          <div
            class="tab-content-item  "
            data-cid=""
            role="tabpanel"
            data-link_cta_index="Nieuwe afleveringen"
            data-cto-title="Disney+ | New Episodes Every Friday June"
>
              <div class="tab-content "
                   >
                  <div class="tab-content-rich-text cols-1">
                    <p><b>Elke vrijdag nieuwe afleveringen</b><br></p><p></p><p>Een hondenleven met Bill Farmer</p><p>Disney Gallery:&nbsp; The Mandalorian</p><p>Be Our Chef&nbsp;<span style="font-family: -apple-system, BlinkMacSystemFont, &quot;Segoe UI&quot;, Roboto, &quot;Helvetica Neue&quot;, Arial, &quot;Noto Sans&quot;, sans-serif; font-size: 1rem;">Seizoensfinale</span></p><p>Disney Familiezondagen</p><p>Disney Insider&nbsp;<span style="font-family: -apple-system, BlinkMacSystemFont, &quot;Segoe UI&quot;, Roboto, &quot;Helvetica Neue&quot;, Arial, &quot;Noto Sans&quot;, sans-serif; font-size: 1rem;">Seizoensfinale</span></p><p>Eén dag bij Disney</p>
                  </div>
              </div>
          </div>
      </div>
  </div>
</div>

        </section><style type="text/css">

  <!-- /* links_footer module 1-16 */ -->

  
   
    #ref-1-16{
      background-color: #ffffff;
      background-image: none;
    }


  
  
  
  
</style>
        <section class="module links_footer  no-top-padding no-bottom-padding no-left-padding no-right-padding preserve-top-border skip-bottom-border preserve-padding span-full-screen content-span-full-screen primary-theme light  " id="ref-1-16">
          
  <div class="bound linksfooter">
          <a aria-label="disney" class="logo brand-logo-disney" href="https://disney.nl/"></a>
    <div class="footer-menus">
      <div class="menu-primary">
        <nav role="navigation" aria-label="Primary footer menu">
          <ul>
              <li>
                <a href="https://www.disneyplus.com?cid=DTCI-Synergy-DDN-Site-Acquisition-NLSustain-NL-DisneyPlus-DisneyPlus-NL-NavLink-Disney.nl_Sustain_linksfooter-NA">DISNEY+</a>
              </li>
              <li>
                <a href="https://www.shopdisney.co.uk/?cid=chn%3Aftr%3Ashop+non+promo%3Apcode%3A%3Acntp%3A%3A%3A%3Adest&amp;cmp=OTL-DOLNL">SHOP</a>
              </li>
              <li>
                <a href="https://disney.nl/films">FILMS</a>
              </li>
              <li>
                <a href="https://disney.nl/shows">SHOWS</a>
              </li>
              <li>
                <a href="https://disney.nl/parken">PARKEN</a>
              </li>
          </ul>
        </nav>
      </div>
      <div class="menu-social">
        <nav role="navigation" aria-label="Social media menu" class="social">
          <div class="social-prompt"></div>
          <ul>
              <li class="twitter social-icon">
                <a class="link" href="https://twitter.com/DisneyNL" target="_blank" rel="noopener noreferrer"
 >
                  <span class="description">Twitter</span>
                </a>
              </li>
              <li class="facebook social-icon">
                <a class="link" href="http://www.facebook.com/DisneyNL" target="_blank" rel="noopener noreferrer"
 >
                  <span class="description">Facebook</span>
                </a>
              </li>
              <li class="instagram social-icon">
                <a class="link" href="https://www.instagram.com/disneyNL/" target="_blank" rel="noopener noreferrer"
 >
                  <span class="description">Instagram</span>
                </a>
              </li>
              <li class="youtube social-icon">
                <a class="link" href="https://nav.disney.com/nl/dcom/emea-exit/aHR0cDovL3lvdXR1YmUuY29tL0Rpc25leU5M/nIlVSOhC3YZWLeEEkYg53nYDGRIA" target="_blank" rel="noopener noreferrer"
 >
                  <span class="description">YouTube</span>
                </a>
              </li>
              <li class="pinterest social-icon">
                <a class="link" href="https://nav.disney.com/nl/dcom/emea-exit/aHR0cHM6Ly9ubC5waW50ZXJlc3QuY29tL2Rpc25leU5MLw==/vcS0m_4lGulNkMAFOmoju2u7e2gA" target="_blank" rel="noopener noreferrer"
 >
                  <span class="description">Pinterest</span>
                </a>
              </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>

        </section>
</article>
<script type="text/javascript">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</script>
<!-- pageview_candidate comscorekw= -->
</div>
      </div>
      <footer>
          <h2 class="outline">Footer</h2>
          <nav id="bottomnav">
            <ul class="cols-4"></ul>
          </nav>
          <section id="utility" class=" has-search">
            <div class="divider" id="footer-divider">
                <form class="search" action="//&quot;/search" method="GET">
                  <input type="hidden" name="o" value="home">
                  <div class="search-field">
                    <input type="text" name="q" placeholder="Zoeken" autocomplete="off" id="searchField_Footer">
                    <span class="search-icon"></span>
                  </div>
                </form>
      
            </div>
          </section>
      
      
      
      </footer>
    </div>
    
    
    <div id="goc-ft" data-country="inc-nl">
  <section id="goc-ft-help">
    <h2 class="outline">Help</h2>
    <div id="goc-ft-logo"></div>
    <nav role="navigation" aria-labelledby="about-legal-heading">
      <h3 id="about-legal-heading" class="outline">About and Legal</h3>
      <ul id="goc-ft-about">
          <li><a target="" href="https://support.disney.com/hc/nl">Hulp Nodig?</a></li>
          <li><a target="" href="https://disney.nl/registreren">Registreren</a></li>
          <li><a target="" href="https://disneytermsofuse.com/dutch-netherlands/">Gebruiksvoorwaarden</a></li>
          <li><a target="" href="https://privacy.thewaltdisneycompany.com/nl/privacybeleid/privacybeleid-2/">Europese Privacy Regelgeving</a></li>
          <li><a target="" href="https://privacy.thewaltdisneycompany.com/nl/privacybeleid/">Privacybeleid</a></li>
          <li><a target="" href="https://privacy.thewaltdisneycompany.com/nl/privacybeleid/cookiesbeleid/">Cookiebeleid</a></li>
          <li><a target="" href="#show-cookie-manager">Instellingen beheren</a></li>
          <li><a target="" href="http://preferences-mgr.truste.com/?pid=disney01&amp;aid=disneyemea01&amp;type=Disneyemea">Advertentie</a></li>
          <li><a target="" href="https://disney.nl/over-ons">Over Ons</a></li>
          <li><a target="" href="https://www.thewaltdisneycompany.eu">The Walt Disney Company</a></li>
      </ul>
      <ul id="goc-ft-legal">
      </ul>
      <div id="goc-ft-copyright">
        © Disney © Disney•Pixar © &amp; ™ Lucasfilm LTD © Marvel. Alle Rechten Voorbehouden
      </div>
    </nav>
  </section>
</div>
</div>
    <div id='modal-container'>
  <div id='modal-window' class='out-of-burger'>
    <button id='modal-close' class='top-right hidden ada-el-focus'></button>
    <div id="modal-close-background"></div>
  </div>
  <div id='modal-overlay'></div>
</div>

    <script src="https://static-mh.content.disney.io/matterhorn/assets/modules/background_styles-e6de2615318d.js" type="text/javascript"></script><script src="https://static-mh.content.disney.io/matterhorn/assets/modules/flex_content_hero-92dfbdb21e70.js" type="text/javascript"></script><script src="https://static-mh.content.disney.io/matterhorn/assets/modules/rich_text-6882087d1031.js" type="text/javascript"></script><script src="https://static-mh.content.disney.io/matterhorn/assets/modules/rich_image-1794dc745ae2.js" type="text/javascript"></script><script src="https://static-mh.content.disney.io/matterhorn/assets/modules/tabbed_content-13086ac28d00.js" type="text/javascript"></script><script src="https://static-mh.content.disney.io/matterhorn/assets/modules/links_footer-10bc340c1fc1.js" type="text/javascript"></script>
  
</body>
</html>
